<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>L&#039;Axe Afrique-Russie | Blog de Mikhail Gamandiy-Egorov</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://afriquerussie.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Axe Afrique-Russie &raquo; Flux" href="https://afriquerussie.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Axe Afrique-Russie &raquo; Flux des commentaires" href="https://afriquerussie.wordpress.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkN0OgjAMhV/IOTBiuDE+yzYqTNptoQPC2zswaqJm8abpz3dy2so5CONdBBcljSLg2FrHcg7Gk2CyCMtHtTfMO/lbhrYHljeIQZlebNUXrtG3bx8/NKph2aLXCv9j45xGS4o4gZgOuX2su1pn4/JKcrDxA6Q+BRVXgqCxChAoYTkZhdNTtaZdujz7o8cztQ4DMIsUyY4kYpeMNt2FzmVVVFVxrOvydgcIu5w4?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/wp-content/themes/pub/twentytwelve/style.css?m=1509660268h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentytwelve/css/ie.css?m=1423935238h&#038;ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9kNEKwjAMRX/IGgZT5oP4LV3tukjajDWz7O/tmOKG2Jdwb3JPCIE0KMNBbBCQ3nobYZhakJQbc670tBBlJqvSYNgfTYwH2DB+UgNNDkOEhHdnJUJkg5oU5sjerDBCYFmHH1Ha6iwrYqMFOeyM6kjjWEJH2xK7LB3k1MaWIAwdBpT53zdKrDbLYa0ev+on/l7b1+CIW01L4Oav1ak6X5pTVTePF32ql7c=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyF0G0KwjAMBuAL2dXJxP0Rz1Lr60hdP2zaDT29FSYiVIVAIHkISeQcBDk95hNYmhLXjHhbUmN4JX8BYWmIKqGx5F5Ye5fg0tNaf6QRIjOiGkqtDDr7iguekwVzQZXu50rkJsL8lxmkoPRFRDDdUTuEw3vn7x9Y1MHu267fbfp2263NA675cvs='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://afriquerussie.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/3ygas' />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="website" />
<meta property="og:title" content="L&#039;Axe Afrique-Russie" />
<meta property="og:description" content="Blog de Mikhail Gamandiy-Egorov" />
<meta property="og:url" content="https://afriquerussie.wordpress.com/" />
<meta property="og:site_name" content="L&#039;Axe Afrique-Russie" />
<meta property="og:image" content="https://afriquerussie.files.wordpress.com/2017/07/cropped-angola3.jpg?w=200" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta property="fb:app_id" content="249643311490" />
<link rel='openid.server' href='https://afriquerussie.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://afriquerussie.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://afriquerussie.wordpress.com/osd.xml" title="L&#039;Axe Afrique-Russie" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="L&#039;Axe Afrique-Russie" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Blog de Mikhail Gamandiy-Egorov" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://afriquerussie.wordpress.com/feed/;icon-uri=https://afriquerussie.files.wordpress.com/2017/07/cropped-angola3.jpg?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="title" content="L&#039;Axe Afrique-Russie sur WordPress.com" />
<meta name="description" content="Blog de Mikhail Gamandiy-Egorov" />
		<script type="text/javascript">
		var __ATA_PP = { pt: 0, ht: 0, tn: 'twentytwelve', amp: false, siteid: 8982 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://afriquerussie.files.wordpress.com/2017/07/cropped-angola3.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://afriquerussie.files.wordpress.com/2017/07/cropped-angola3.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://afriquerussie.files.wordpress.com/2017/07/cropped-angola3.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://afriquerussie.files.wordpress.com/2017/07/cropped-angola3.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="home blog mp6 customizer-styles-applied custom-font-enabled single-author highlander-enabled highlander-light infinite-scroll neverending">
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
				<hgroup>
			<h1 class="site-title"><a href="https://afriquerussie.wordpress.com/" title="L&#039;Axe Afrique-Russie" rel="home">L&#039;Axe Afrique-Russie</a></h1>
			<h2 class="site-description">Blog de Mikhail Gamandiy-Egorov</h2>
		</hgroup>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menu</button>
			<a class="assistive-text" href="#content" title="Aller au contenu principal">Aller au contenu principal</a>
			<div class="nav-menu"><ul>
<li class="current_page_item"><a href="https://afriquerussie.wordpress.com/">Accueil</a></li><li class="page_item page-item-1"><a href="https://afriquerussie.wordpress.com/about/">Mikhail Gamandiy-Egorov</a></li>
<li class="page_item page-item-667"><a href="https://afriquerussie.wordpress.com/contact/">Contact</a></li>
</ul></div>
		</nav><!-- #site-navigation -->

						<a href="https://afriquerussie.wordpress.com/"><img src="https://afriquerussie.files.wordpress.com/2015/10/cropped-angola3.jpg" class="header-image" width="912" height="457" alt="" /></a>
			</header><!-- #masthead -->

	<div id="main" class="wrapper">
	<div id="primary" class="site-content">
		<div id="content" role="main">
		
										
	<article id="post-5778" class="post-5778 post type-post status-publish format-standard hentry category-economie-2 category-defense category-diplomatie category-40278709 category-4982426 category-geoeconomie category-geopolitique category-geostrategie category-politique-2 category-politique-internationale tag-afrique tag-brics tag-france tag-politique">
				<header class="entry-header">
			
						<h1 class="entry-title">
				<a href="https://afriquerussie.wordpress.com/2018/04/20/pourquoi-la-france-finira-t-elle-par-perdre-lafrique/" rel="bookmark">Pourquoi la France finira-t-elle par perdre&nbsp;l’Afrique?</a>
			</h1>
										<div class="comments-link">
					<a href="https://afriquerussie.wordpress.com/2018/04/20/pourquoi-la-france-finira-t-elle-par-perdre-lafrique/#comments">7 réponses</a>				</div><!-- .comments-link -->
					</header><!-- .entry-header -->

				<div class="entry-content">
			<p><img src="https://cdnfr2.img.sputniknews.com/images/103507/34/1035073449.jpg" alt="Maroc" /></p>
<p><strong>Malgré toutes les tentatives de maintenir ce que l’Élysée continue de considérer comme son «pré carré», les événements en cours confirment l’hypothèse d’une perte d’influence de l’Occident sur le continent africain.</strong></p>
<p>Au moment où la Chine est en train de devenir la partenaire privilégiée d&rsquo;un grand nombre de pays d&rsquo;<a href="https://fr.sputniknews.com/search/?query=Afrique">Afrique</a> et que la Russie confirme son retour sur le continent, l&rsquo;Occident politique ne cache pas sa vive inquiétude. Et il y a de quoi. Car au-delà de la puissance sino-russe, ce dont il faut tenir compte en premier lieu, c&rsquo;est de la volonté des Africains eux-mêmes. Il s&rsquo;agit de leurs pays respectifs, de leur continent, de leur avenir.</p>
<p>Evidemment, dans cette défaite qui se profile pour les intérêts occidentaux en Afrique, Paris sera certainement la grande perdante. Certes, les USA et la Grande-Bretagne sont dans le viseur des panafricanistes et des patriotes africains. Mais c&rsquo;est la France qui est en première ligne, pour une raison simple: c&rsquo;est elle qui dispose du plus grand nombre de bases militaires étrangères et extracontinentales en Afrique. Et bien que justifiant sa présence par la «protection» de la sécurité et de la stabilité des États concernés, il est aujourd&rsquo;hui clair qu&rsquo;il n&rsquo;en est rien. La seule raison réelle de cette présence réside dans la nécessité de contrôler les ressources naturelles africaines, dont la France a tellement besoin pour maintenir sa relative puissance économique.</p>
<p>Le franc CFA est une autre pierre d&rsquo;achoppement entre Paris et le continent africain, la majorité de panafricanistes considérant cette monnaie comme l&rsquo;une des principales émanations du néocolonialisme en Afrique. Il y a bien sûr aussi le non-respect de la souveraineté africaine et l&rsquo;ingérence non voilée dans les affaires intérieures de plusieurs pays, comme en Côte d&rsquo;Ivoire, en Libye, au Mali, en Centrafrique, au Cameroun et bien d&rsquo;autres. D&rsquo;ailleurs, les récents événements en Syrie ont une fois de plus montré aux yeux de l&rsquo;opinion internationale, y compris africaine, ce que représentait la politique internationale «française».</p>
<p>Et ce n&rsquo;est pas tout. Lorsqu&rsquo;on se trouve par exemple au Maroc ou en Algérie, et que l&rsquo;on y observe les nombreux migrants d&rsquo;Afrique subsaharienne cherchant à parvenir dans «l&rsquo;eldorado» européen, on se rend compte d&rsquo;une réalité indéniable: Sénégalais, Maliens, Ivoiriens, Guinéens et d&rsquo;autres représentants de pays appartenant encore au fameux système de la Françafrique représentent probablement pas moins de 90% de ces migrants.</p>
<p>On n&rsquo;y croise pas d&rsquo;Angolais, de Namibiens ou d&rsquo;Équato-Guinéens. Pourquoi, me direz-vous? Car il y a une différence majeure entre les pays en question: ces derniers assument leur souveraineté et leurs dirigeants ont pu faire profiter leurs populations des dividendes des ressources naturelles nationales. Les premiers, pourtant eux aussi très riches en termes de matières premières, voient la France, ou plutôt l&rsquo;élite atlantiste de l&rsquo;Élysée et ses affidés, les piller sans vergogne, ce qui pousse leurs citoyens, notamment la jeunesse, à aller chercher une vie meilleure ailleurs, y compris au péril de leur vie.</p>
<p>Et il y avait aussi la Jamahiriya libyenne de Kadhafi, qui pouvait se permettre d&rsquo;accueillir un bon nombre de ces migrants et de leur offrir une vie décente sur le continent africain, sans avoir à traverser la Méditerranée. Mais cela, c&rsquo;était avant. Avant que des personnages tels que Sarkozy ou Bernard Henri-Levy ne transforment ce pays tantôt prospère en une nouvelle zone de chaos et d&rsquo;extrémisme.</p>
<p>Évidemment certains «bien-pensants», en lisant ces lignes, crieront haut et fort: «et les leaders africains alors?» N&rsquo;est-ce pas à eux que d&rsquo;assurer une vie digne à leurs concitoyens? Oui, encore faut-il leur en donner les moyens. Et c&rsquo;est là justement que l&rsquo;on en revient à la question des bases militaires. Il suffit qu&rsquo;un leader patriote africain essaie de faire bouger les lignes, ou en d&rsquo;autres termes de diversifier ses partenariats avec le monde extérieur, pour qu&rsquo;il fasse certainement face à une rébellion armée orchestrée par l&rsquo;Occident, à une tentative de putsch —suivez mon regard…-, et si les deux premières «options» ont échoué, à une intervention des forces spéciales françaises, dans la pure tradition néocoloniale. Clin d&rsquo;œil au passage à la force Licorne en Côte d&rsquo;Ivoire.</p>
<p>Mais le monde a déjà beaucoup changé, continue de changer et continuera de changer. Dans cette nouvelle optique, et vu de ce que pense la grande majorité de la rue africaine, de Bamako à Bangui et d&rsquo;Abidjan à Douala, les forces néocoloniales finiront par perdre pied. Pas de doute là-dessus. Les puissances partisanes du monde multipolaire, elles, continueront de coopérer avec l&rsquo;Afrique dans le strict respect de sa souveraineté, de ses traditions et de ses valeurs. C&rsquo;est aux Africains que de choisir leurs partenaires. Pas à Washington, Paris ou Londres. Cette normalité deviendra réalité dans un avenir proche.</p>
<p><a href="https://fr.sputniknews.com/points_de_vue/201804201036034935-france-afrique-perdre/" rel="nofollow">https://fr.sputniknews.com/points_de_vue/201804201036034935-france-afrique-perdre/</a></p>
<p><a href="https://fr.sputniknews.com/authors/mikhail_gamandiy_egorov/">Mikhail Gamandiy-Egorov</a></p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Publicités</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5adc4d16abecc">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5adc4d16abecc',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5adc4d16abece">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5adc4d16abece',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			Cette entrée a été publiée dans <a href="https://afriquerussie.wordpress.com/category/economie-2/" rel="category tag">économie</a>, <a href="https://afriquerussie.wordpress.com/category/defense/" rel="category tag">défense</a>, <a href="https://afriquerussie.wordpress.com/category/diplomatie/" rel="category tag">diplomatie</a>, <a href="https://afriquerussie.wordpress.com/category/%d0%bc%d0%b5%d0%b6%d0%b4%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%bd%d0%b0%d1%8f-%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b0/" rel="category tag">Международная политика</a>, <a href="https://afriquerussie.wordpress.com/category/%d0%bc%d0%b5%d0%b6%d0%b4%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%bd%d1%8b%d0%b5-%d0%be%d1%82%d0%bd%d0%be%d1%88%d0%b5%d0%bd%d0%b8%d1%8f/" rel="category tag">Международные отношения</a>, <a href="https://afriquerussie.wordpress.com/category/geoeconomie/" rel="category tag">géoéconomie</a>, <a href="https://afriquerussie.wordpress.com/category/geopolitique/" rel="category tag">géopolitique</a>, <a href="https://afriquerussie.wordpress.com/category/geostrategie/" rel="category tag">géostratégie</a>, <a href="https://afriquerussie.wordpress.com/category/politique-2/" rel="category tag">politique</a>, <a href="https://afriquerussie.wordpress.com/category/politique-internationale/" rel="category tag">politique internationale</a>, et marquée avec <a href="https://afriquerussie.wordpress.com/tag/afrique/" rel="tag">Afrique</a>, <a href="https://afriquerussie.wordpress.com/tag/brics/" rel="tag">BRICS</a>, <a href="https://afriquerussie.wordpress.com/tag/france/" rel="tag">France</a>, <a href="https://afriquerussie.wordpress.com/tag/politique/" rel="tag">Politique</a>, le <a href="https://afriquerussie.wordpress.com/2018/04/20/pourquoi-la-france-finira-t-elle-par-perdre-lafrique/" title="12:29  " rel="bookmark"><time class="entry-date" datetime="2018-04-20T12:29:06+00:00">avril 20, 2018</time></a> <span class="by-author">par <span class="author vcard"><a class="url fn n" href="https://afriquerussie.wordpress.com/author/mikhail777/" title="Afficher tous les articles par mikhail777" rel="author">mikhail777</a></span></span>.								</footer><!-- .entry-meta -->
	</article><!-- #post -->
							
	<article id="post-5775" class="post-5775 post type-post status-publish format-standard hentry category-uncategorized">
				<header class="entry-header">
			
						<h1 class="entry-title">
				<a href="https://afriquerussie.wordpress.com/2018/04/19/nayez-pas-de-doute-la-victoire-sera-russe/" rel="bookmark">N&rsquo;ayez pas de doute &#8211; la victoire sera&nbsp;russe.</a>
			</h1>
										<div class="comments-link">
					<a href="https://afriquerussie.wordpress.com/2018/04/19/nayez-pas-de-doute-la-victoire-sera-russe/#respond"><span class="leave-reply">Laisser une réponse</span></a>				</div><!-- .comments-link -->
					</header><!-- .entry-header -->

				<div class="entry-content">
			<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='625' height='382' src='https://www.youtube.com/embed/1FTmwXyR3zM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<div id="atatags-370373-5adc4d16ad70c">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5adc4d16ad70c', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			Cette entrée a été publiée dans <a href="https://afriquerussie.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a> le <a href="https://afriquerussie.wordpress.com/2018/04/19/nayez-pas-de-doute-la-victoire-sera-russe/" title="12:40  " rel="bookmark"><time class="entry-date" datetime="2018-04-19T12:40:04+00:00">avril 19, 2018</time></a> <span class="by-author">par <span class="author vcard"><a class="url fn n" href="https://afriquerussie.wordpress.com/author/mikhail777/" title="Afficher tous les articles par mikhail777" rel="author">mikhail777</a></span></span>.								</footer><!-- .entry-meta -->
	</article><!-- #post -->
							
	<article id="post-5772" class="post-5772 post type-post status-publish format-standard hentry category-uncategorized">
				<header class="entry-header">
			
						<h1 class="entry-title">
				<a href="https://afriquerussie.wordpress.com/2018/04/14/au-lendemain-des-frappes-occidentales-les-syriens-celebrent-la-deviation-de-lattaque/" rel="bookmark">Au lendemain des frappes occidentales, les Syriens célèbrent la déviation de&nbsp;l’attaque</a>
			</h1>
										<div class="comments-link">
					<a href="https://afriquerussie.wordpress.com/2018/04/14/au-lendemain-des-frappes-occidentales-les-syriens-celebrent-la-deviation-de-lattaque/#respond"><span class="leave-reply">Laisser une réponse</span></a>				</div><!-- .comments-link -->
					</header><!-- .entry-header -->

				<div class="entry-content">
			<p>Votre temps est bel et bien fini, vermine occidentale ! Le notre, celui de l&rsquo;écrasante majorité de l&rsquo;humanité, ne fait que commencer.</p>
<p><img src="https://cdnfr2.img.sputniknews.com/images/103594/61/1035946197.jpg" alt="Rassemblement à Alep" /></p>
<p><a href="https://fr.sputniknews.com/international/201804141035950168-syrie-frappes-reactions/" rel="nofollow">https://fr.sputniknews.com/international/201804141035950168-syrie-frappes-reactions/</a></p>
					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			Cette entrée a été publiée dans <a href="https://afriquerussie.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a> le <a href="https://afriquerussie.wordpress.com/2018/04/14/au-lendemain-des-frappes-occidentales-les-syriens-celebrent-la-deviation-de-lattaque/" title="11:14  " rel="bookmark"><time class="entry-date" datetime="2018-04-14T23:14:03+00:00">avril 14, 2018</time></a> <span class="by-author">par <span class="author vcard"><a class="url fn n" href="https://afriquerussie.wordpress.com/author/mikhail777/" title="Afficher tous les articles par mikhail777" rel="author">mikhail777</a></span></span>.								</footer><!-- .entry-meta -->
	</article><!-- #post -->
							
	<article id="post-5768" class="post-5768 post type-post status-publish format-image hentry category-uncategorized post_format-post-format-image">
		<div class="entry-content">
			<p><strong>Les Moscovites célèbrent les succès de la DCA syrienne.</strong></p>
<p><img src="https://scontent.fhel3-1.fna.fbcdn.net/v/t1.0-9/30740173_10214854157720804_2969327062256888181_n.jpg?_nc_cat=0&amp;oh=1243ffe235c10814c6c152664c92d111&amp;oe=5B6549C7" alt="L’image contient peut-être : Mikhail Gamandiy-Egorov, assis et intérieur" /></p>
		</div><!-- .entry-content -->

		<footer class="entry-meta">
			<a href="https://afriquerussie.wordpress.com/2018/04/14/les-moscovites-celebrent-les-succes-de-la-dca-syrienne/" rel="bookmark">
				<h1></h1>
				<h2><time class="entry-date" datetime="2018-04-14T23:06:49+00:00">avril 14, 2018</time></h2>
			</a>
						<div class="comments-link">
				<a href="https://afriquerussie.wordpress.com/2018/04/14/les-moscovites-celebrent-les-succes-de-la-dca-syrienne/#respond"><span class="leave-reply">Laisser une réponse</span></a>			</div><!-- .comments-link -->
								</footer><!-- .entry-meta -->
	</article><!-- #post -->
							
	<article id="post-5766" class="post-5766 post type-post status-publish format-standard hentry category-uncategorized">
				<header class="entry-header">
			
						<h1 class="entry-title">
				<a href="https://afriquerussie.wordpress.com/2018/04/14/5766/" rel="bookmark"></a>
			</h1>
										<div class="comments-link">
					<a href="https://afriquerussie.wordpress.com/2018/04/14/5766/#respond"><span class="leave-reply">Laisser une réponse</span></a>				</div><!-- .comments-link -->
					</header><!-- .entry-header -->

				<div class="entry-content">
			<div class="fb-video" data-allowfullscreen="true" data-href="https://www.facebook.com/CitoyenTv/videos/vb.502570586618947/802784939930842/?type=2&#038;theater"></div>
					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			Cette entrée a été publiée dans <a href="https://afriquerussie.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a> le <a href="https://afriquerussie.wordpress.com/2018/04/14/5766/" title="11:03  " rel="bookmark"><time class="entry-date" datetime="2018-04-14T23:03:32+00:00">avril 14, 2018</time></a> <span class="by-author">par <span class="author vcard"><a class="url fn n" href="https://afriquerussie.wordpress.com/author/mikhail777/" title="Afficher tous les articles par mikhail777" rel="author">mikhail777</a></span></span>.								</footer><!-- .entry-meta -->
	</article><!-- #post -->
							
	<article id="post-5764" class="post-5764 post type-post status-publish format-standard hentry category-uncategorized">
				<header class="entry-header">
			
						<h1 class="entry-title">
				<a href="https://afriquerussie.wordpress.com/2018/04/14/frappes-contre-la-syrie-reflexions-personnelles/" rel="bookmark">Frappes contre la Syrie / Réflexions&nbsp;personnelles.</a>
			</h1>
										<div class="comments-link">
					<a href="https://afriquerussie.wordpress.com/2018/04/14/frappes-contre-la-syrie-reflexions-personnelles/#comments">1 réponse</a>				</div><!-- .comments-link -->
					</header><!-- .entry-header -->

				<div class="entry-content">
			<p>Un seul missile balistique, et qui est loin d&rsquo;être sophistiqué, tiré par les Houthis au Yémen contre l&rsquo;Arabie saoudite, fait bien plus de dégâts que les plus d&rsquo;une centaine (!) de missiles de croisière lancés par la coalition néocoloniale anglo-saxonne + France, contre la Syrie. Et cela, malgré le fait que l&rsquo;Arabie saoudite possède l&rsquo;un des plus importants budgets au monde alloué à la défense &#8211; massivement surarmée par la même coalition occidentale.</p>
<p>Quant à la Syrie, faisons un bref calcul. Chacun des missiles de croisière lancés hier par les néocolonialistes occidentaux coûte entre 1,5 et 2 millions de dollars. Sachant que selon les dernières informations il y en a eu 103, le budget de la &laquo;&nbsp;balade&nbsp;&raquo; nocturne des Occidentaux s&rsquo;élève dans la fourchette située entre près de 155 et 206 millions de dollars. Pour quel résultat ? De l&rsquo;ordre de zéro. Le ciel syrien est entre de bonnes &laquo;&nbsp;mains&nbsp;&raquo;.</p>
<p>Ma conclusion personnelle : les Occidentaux sont-ils devenus nuls à ce point ? Pas vraiment. Simplement nos gars russes ont bel et bien confirmé qu&rsquo;ils savent travailler avec efficacité. Y compris contre les pires vermines planétaires. Que ce soit en termes de l&rsquo;entretien d&rsquo;équipements, qu&rsquo;en termes de formation des cadres alliés. Et cela sans même que la Russie ait pris (en tout cas pour le moment) une décision sur la riposte à &laquo;&nbsp;plein feu&nbsp;&raquo;. Une chose est sûre, si cela finira par arriver, vous êtes tou(te)s témoins : la Russie a vraiment tout fait pour tenter de sauver jusqu&rsquo;au bout la paix relative. Pour le reste, que chacun se fasse sa propre conclusion.</p>
					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			Cette entrée a été publiée dans <a href="https://afriquerussie.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a> le <a href="https://afriquerussie.wordpress.com/2018/04/14/frappes-contre-la-syrie-reflexions-personnelles/" title="1:47  " rel="bookmark"><time class="entry-date" datetime="2018-04-14T13:47:41+00:00">avril 14, 2018</time></a> <span class="by-author">par <span class="author vcard"><a class="url fn n" href="https://afriquerussie.wordpress.com/author/mikhail777/" title="Afficher tous les articles par mikhail777" rel="author">mikhail777</a></span></span>.								</footer><!-- .entry-meta -->
	</article><!-- #post -->
							
	<article id="post-5763" class="post-5763 post type-post status-publish format-standard hentry category-uncategorized">
				<header class="entry-header">
			
						<h1 class="entry-title">
				<a href="https://afriquerussie.wordpress.com/2018/04/14/technologie-sovietique-agee-de-plus-de-30-ans-certes-mise-a-jour-et-amelioree-par-les-specialistes-russes-recemment-pour-nos-amis-syriens-efficace-face-aux-missiles-ultra-modernes-intelligents/" rel="bookmark">Technologie soviétique âgée de plus de 30 ans (certes, mise à jour et améliorée par les spécialistes russes récemment pour nos amis syriens) efficace face aux missiles ultra &laquo;&nbsp;modernes, intelligents&nbsp;&raquo; et surtout très chers dont se vantait tellement le cowboy vulgaire trump, sous accompagnement des autres clowns occidentaux. Quelqu&rsquo;un souhaite encore parler des S-300 et des S-400, dont le besoin d&rsquo;être utilisés n&rsquo;a même pas eu lieu d&rsquo;être&nbsp;?</a>
			</h1>
										<div class="comments-link">
					<a href="https://afriquerussie.wordpress.com/2018/04/14/technologie-sovietique-agee-de-plus-de-30-ans-certes-mise-a-jour-et-amelioree-par-les-specialistes-russes-recemment-pour-nos-amis-syriens-efficace-face-aux-missiles-ultra-modernes-intelligents/#respond"><span class="leave-reply">Laisser une réponse</span></a>				</div><!-- .comments-link -->
					</header><!-- .entry-header -->

				<div class="entry-content">
								</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			Cette entrée a été publiée dans <a href="https://afriquerussie.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a> le <a href="https://afriquerussie.wordpress.com/2018/04/14/technologie-sovietique-agee-de-plus-de-30-ans-certes-mise-a-jour-et-amelioree-par-les-specialistes-russes-recemment-pour-nos-amis-syriens-efficace-face-aux-missiles-ultra-modernes-intelligents/" title="8:07  " rel="bookmark"><time class="entry-date" datetime="2018-04-14T08:07:24+00:00">avril 14, 2018</time></a> <span class="by-author">par <span class="author vcard"><a class="url fn n" href="https://afriquerussie.wordpress.com/author/mikhail777/" title="Afficher tous les articles par mikhail777" rel="author">mikhail777</a></span></span>.								</footer><!-- .entry-meta -->
	</article><!-- #post -->
			
					<nav id="nav-below" class="navigation" role="navigation">
			<h3 class="assistive-text">Navigation des articles</h3>
			<div class="nav-previous"><a href="https://afriquerussie.wordpress.com/page/2/" ><span class="meta-nav">&larr;</span> Articles plus anciens</a></div>
			<div class="nav-next"></div>
		</nav><!-- .navigation -->
	
		
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
						<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://afriquerussie.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Rechercher&nbsp;:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Rechercher" />
				</div>
			</form></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Articles récents</h3>		<ul>
											<li>
					<a href="https://afriquerussie.wordpress.com/2018/04/20/pourquoi-la-france-finira-t-elle-par-perdre-lafrique/">Pourquoi la France finira-t-elle par perdre&nbsp;l’Afrique?</a>
									</li>
											<li>
					<a href="https://afriquerussie.wordpress.com/2018/04/19/nayez-pas-de-doute-la-victoire-sera-russe/">N&rsquo;ayez pas de doute &#8211; la victoire sera&nbsp;russe.</a>
									</li>
											<li>
					<a href="https://afriquerussie.wordpress.com/2018/04/14/au-lendemain-des-frappes-occidentales-les-syriens-celebrent-la-deviation-de-lattaque/">Au lendemain des frappes occidentales, les Syriens célèbrent la déviation de&nbsp;l’attaque</a>
									</li>
											<li>
					<a href="https://afriquerussie.wordpress.com/2018/04/14/les-moscovites-celebrent-les-succes-de-la-dca-syrienne/">(pas de titre)</a>
									</li>
											<li>
					<a href="https://afriquerussie.wordpress.com/2018/04/14/5766/">(pas de titre)</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Commentaires récents</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Pourquoi la France finira-t-elle par perdre l’Afrique par Mikhail Gamadiy-Egorov &#8211; RESEAU ACTU" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://eldorhaan.wordpress.com/2018/04/21/pourquoi-la-france-finira-t-elle-par-perdre-lafrique-par-mikhail-gamadiy-egorov/" rel="nofollow"><img alt='' src='https://eldorhaan.files.wordpress.com/2018/04/cropped-3282536-vector-rose-des-vents-de-compas-silhouette1.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://eldorhaan.wordpress.com/2018/04/21/pourquoi-la-france-finira-t-elle-par-perdre-lafrique-par-mikhail-gamadiy-egorov/" rel="nofollow">Pourquoi la France f&hellip;</a> sur <a href="https://afriquerussie.wordpress.com/2018/04/20/pourquoi-la-france-finira-t-elle-par-perdre-lafrique/comment-page-1/#comment-843">Pourquoi la France finira-t-el&hellip;</a></td></tr><tr><td title="Pourquoi la France finira-t-elle par perdre l’Afrique? - ancienprofesseur" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://ancienprofesseur.fr/2018/04/21/pourquoi-la-france-finira-t-elle-par-perdre-lafrique-2/" rel="nofollow"><img alt='' src='https://ancienprofesseur.fr/wp-content/uploads/2017/12/cropped-cropped-el-humor-nos-hace-contagiosos-de-alegria.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://ancienprofesseur.fr/2018/04/21/pourquoi-la-france-finira-t-elle-par-perdre-lafrique-2/" rel="nofollow">Pourquoi la France f&hellip;</a> sur <a href="https://afriquerussie.wordpress.com/2018/04/20/pourquoi-la-france-finira-t-elle-par-perdre-lafrique/comment-page-1/#comment-841">Pourquoi la France finira-t-el&hellip;</a></td></tr><tr><td title="jo Busta Lally" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://jbl1960blog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://jbl1960blog.wordpress.com" rel="nofollow">jo Busta Lally</a> sur <a href="https://afriquerussie.wordpress.com/2018/04/20/pourquoi-la-france-finira-t-elle-par-perdre-lafrique/comment-page-1/#comment-839">Pourquoi la France finira-t-el&hellip;</a></td></tr><tr><td title="Strategika51" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://strategika51.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://strategika51.com" rel="nofollow">Strategika51</a> sur <a href="https://afriquerussie.wordpress.com/2018/04/20/pourquoi-la-france-finira-t-elle-par-perdre-lafrique/comment-page-1/#comment-837">Pourquoi la France finira-t-el&hellip;</a></td></tr><tr><td title="Pourquoi la France finira-t-elle par perdre l&rsquo;Afrique par Mikhail Gamadiy-Egorov | Strategika 51" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://strategika51.wordpress.com/2018/04/20/pourquoi-la-france-finira-t-elle-par-perdre-lafrique-par-mikhail-gamadiy-egorov/" rel="nofollow"><img alt='' src='https://strategika51.files.wordpress.com/2017/12/cropped-60.jpeg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://strategika51.wordpress.com/2018/04/20/pourquoi-la-france-finira-t-elle-par-perdre-lafrique-par-mikhail-gamadiy-egorov/" rel="nofollow">Pourquoi la France f&hellip;</a> sur <a href="https://afriquerussie.wordpress.com/2018/04/20/pourquoi-la-france-finira-t-elle-par-perdre-lafrique/comment-page-1/#comment-836">Pourquoi la France finira-t-el&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
			<li><a href='https://afriquerussie.wordpress.com/2018/04/'>avril 2018</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2018/03/'>mars 2018</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2018/02/'>février 2018</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2018/01/'>janvier 2018</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/12/'>décembre 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/11/'>novembre 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/10/'>octobre 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/09/'>septembre 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/08/'>août 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/07/'>juillet 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/06/'>juin 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/05/'>mai 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/04/'>avril 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/03/'>mars 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/02/'>février 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/01/'>janvier 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/12/'>décembre 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/11/'>novembre 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/10/'>octobre 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/09/'>septembre 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/08/'>août 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/07/'>juillet 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/06/'>juin 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/05/'>mai 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/04/'>avril 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/03/'>mars 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/02/'>février 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/01/'>janvier 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/12/'>décembre 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/11/'>novembre 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/10/'>octobre 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/09/'>septembre 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/08/'>août 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/07/'>juillet 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/06/'>juin 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/05/'>mai 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/04/'>avril 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/03/'>mars 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/02/'>février 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/01/'>janvier 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/12/'>décembre 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/11/'>novembre 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/10/'>octobre 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/09/'>septembre 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/08/'>août 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/07/'>juillet 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/06/'>juin 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/05/'>mai 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/04/'>avril 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/03/'>mars 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/02/'>février 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/01/'>janvier 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2013/12/'>décembre 2013</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2013/10/'>octobre 2013</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2013/09/'>septembre 2013</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2013/07/'>juillet 2013</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2013/06/'>juin 2013</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2013/05/'>mai 2013</a></li>
		</ul>
		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Catégories</h3>		<ul>
	<li class="cat-item cat-item-29569425"><a href="https://afriquerussie.wordpress.com/category/economie-2/" >économie</a>
</li>
	<li class="cat-item cat-item-16888"><a href="https://afriquerussie.wordpress.com/category/defense/" >défense</a>
</li>
	<li class="cat-item cat-item-277667"><a href="https://afriquerussie.wordpress.com/category/diplomatie/" >diplomatie</a>
</li>
	<li class="cat-item cat-item-27787"><a href="https://afriquerussie.wordpress.com/category/droit-international/" >droit international</a>
</li>
	<li class="cat-item cat-item-40278709"><a href="https://afriquerussie.wordpress.com/category/%d0%bc%d0%b5%d0%b6%d0%b4%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%bd%d0%b0%d1%8f-%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b0/" >Международная политика</a>
</li>
	<li class="cat-item cat-item-4982426"><a href="https://afriquerussie.wordpress.com/category/%d0%bc%d0%b5%d0%b6%d0%b4%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%bd%d1%8b%d0%b5-%d0%be%d1%82%d0%bd%d0%be%d1%88%d0%b5%d0%bd%d0%b8%d1%8f/" >Международные отношения</a>
</li>
	<li class="cat-item cat-item-1134"><a href="https://afriquerussie.wordpress.com/category/football/" >football</a>
</li>
	<li class="cat-item cat-item-2728609"><a href="https://afriquerussie.wordpress.com/category/geoeconomie/" >géoéconomie</a>
</li>
	<li class="cat-item cat-item-378150"><a href="https://afriquerussie.wordpress.com/category/geopolitique/" >géopolitique</a>
</li>
	<li class="cat-item cat-item-2797724"><a href="https://afriquerussie.wordpress.com/category/geostrategie/" >géostratégie</a>
</li>
	<li class="cat-item cat-item-27785"><a href="https://afriquerussie.wordpress.com/category/histoire/" >Histoire</a>
</li>
	<li class="cat-item cat-item-26168"><a href="https://afriquerussie.wordpress.com/category/journalisme/" >journalisme</a>
</li>
	<li class="cat-item cat-item-1800650"><a href="https://afriquerussie.wordpress.com/category/justice-internationale/" >justice internationale</a>
</li>
	<li class="cat-item cat-item-34981179"><a href="https://afriquerussie.wordpress.com/category/politique-2/" >politique</a>
</li>
	<li class="cat-item cat-item-79451"><a href="https://afriquerussie.wordpress.com/category/politique-internationale/" >politique internationale</a>
</li>
	<li class="cat-item cat-item-116"><a href="https://afriquerussie.wordpress.com/category/religion/" >religion</a>
</li>
	<li class="cat-item cat-item-34931708"><a href="https://afriquerussie.wordpress.com/category/societe-2/" >société</a>
</li>
	<li class="cat-item cat-item-1868136"><a href="https://afriquerussie.wordpress.com/category/sport-2/" >sport</a>
</li>
	<li class="cat-item cat-item-109530"><a href="https://afriquerussie.wordpress.com/category/tourisme/" >tourisme</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://afriquerussie.wordpress.com/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</aside><aside id="meta-2" class="widget widget_meta"><h3 class="widget-title">Méta</h3>			<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://afriquerussie.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://afriquerussie.wordpress.com/feed/">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a></li>
			<li><a href="https://afriquerussie.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plate-forme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</aside>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Publicités</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-286348-5adc4d16b8aae">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5adc4d16b8aae',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_blog">Propulsé par WordPress.com.</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

		<script type="text/javascript">
		//<![CDATA[
		var infiniteScroll = {"settings":{"id":"content","ajaxurl":"https:\/\/afriquerussie.wordpress.com\/?infinity=scrolling","type":"scroll","wrapper":true,"wrapper_class":"infinite-wrap","footer":"page","click_handle":"1","text":"Articles Pr&eacute;c&eacute;dents","totop":"Retour en Haut","currentday":"14.04.18","order":"DESC","scripts":[],"styles":[],"google_analytics":false,"offset":0,"history":{"host":"afriquerussie.wordpress.com","path":"\/page\/%d\/","use_trailing_slashes":true,"parameters":""},"query_args":{"error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"name":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"posts_per_page":7,"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"last_post_date":"2018-04-14 08:07:24","stats":"blog=52494312&v=wpcom&tz=0&user_id=0&subd=afriquerussie&x_pagetype=infinite"}};
		//]]>
		</script>
		<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201816y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-c1e217148ed75256fc2476b25d50c0ae">
	</div>
	<div class="grofile-hash-map-0e0ecf845894257eac7f976a52e9cd8e">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se Connecter","connectURL":"https:\/\/afriquerussie.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/afriquerussie.wordpress.com\/wp-login.php?action=logout&_wpnonce=0ebf8ec782","homeURL":"https:\/\/afriquerussie.wordpress.com\/","postID":"5778","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>
		<div id="infinite-footer">
			<div class="container">
				<div class="blog-info">
					<a id="infinity-blog-title" href="https://afriquerussie.wordpress.com/" rel="home">
						L&#039;Axe Afrique-Russie					</a>
				</div>
				<div class="blog-credits">
					<a href="https://wordpress.com/?ref=footer_website">Créez un site Web ou un blog gratuitement sur WordPress.com.</a> 				</div>
			</div>
		</div><!-- #infinite-footer -->
		
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="52494312" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://afriquerussie.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="L&#039;Axe Afrique-Russie" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="775886313a" /><input type="hidden" name="_wp_http_referer" value="/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1443731146h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"52494312","siteName":"L'Axe Afrique-Russie","siteURL":"http:\/\/afriquerussie.wordpress.com","icon":"<img alt='' src='https:\/\/afriquerussie.files.wordpress.com\/2017\/07\/cropped-angola3.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentytwelve","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/afriquerussie.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fafriquerussie.wordpress.com%2F2018%2F04%2F20%2Fpourquoi-la-france-finira-t-elle-par-perdre-lafrique%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentytwelve\/","xhrURL":"https:\/\/afriquerussie.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6ab376e666","isSingular":"","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"09e0d7b5a1\" \/>","referer":"https:\/\/afriquerussie.wordpress.com\/","canFollow":"1","feedID":"12083958","statusMessage":"","customizeLink":"https:\/\/afriquerussie.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fafriquerussie.wordpress.com%2F","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Twenty Twelve","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 1&nbsp;692 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/afriquerussie.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fafriquerussie.wordpress.com%2F2018%2F04%2F20%2Fpourquoi-la-france-finira-t-elle-par-perdre-lafrique%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/afriquerussie.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8a742782b4","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/afriquerussie.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fafriquerussie.wordpress.com%2F2018%2F04%2F20%2Fpourquoi-la-france-finira-t-elle-par-perdre-lafrique%2F","blog_id":"52494312","local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=52494312&v=wpcom&tz=0&user_id=0&subd=afriquerussie","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
var jpfbembed = {"appid":"249643311490"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUNlOxDAM/CGC2QPxhPgUlMPddZuL2EnZvydd0QrtQyVeosl4ZnzAnJVNUTAKjAwOG1nM388jP8GfUqgq+3qhyOBpQoavihWvOjqPZUdMcaBIctvAo1auGHpcrgZk7sStv77hMkvUjS5aKMWdBtoFisroAkGzYOlIpYalkOuxG/fPBCnaTrxnsstci2lDO2qrS6qMHkaU3JPVSux4fqXwSdHCoC2alCaFwaBbXb3i67JmPxbPQzIjWnmMXPNaP0gCzYxyN9z/uSAva36E98Pr8fByPp3fjuMPy0zIWQ=='></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVy8EOwiAMANAfslYTHXowfsuAhhRLJaxI/Hu97rTs+A4PR4XwViM1LB2q9MS6oA02owZe5vDy3CJUJlT6UCONrOmYlwPuuXX7sVCENItQ+671X8/yOF9u95Ob3NXlHw12Q+E='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "afriquerussie.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script><script type="text/javascript">
			jQuery.extend( infiniteScroll.settings.scripts, ["jquery-core","jquery-migrate","jquery","mobile-useragent-info","postmessage","jquery_inview","jetpack_resize","spin","jquery.spin","grofiles-cards","wpgroho","jquery.autoresize","highlander-comments","devicepx","jetpack_likes_queuehandler","the-neverending-homepage","twentytwelve-navigation","wpcom-masterbar-js","wpcom-masterbar-tracks-js","wpcom-actionbar-bar","jetpack-carousel","jetpack-facebook-embed","swfobject","videopress","twitter-widgets","twitter-widgets-infinity","twitter-widgets-pending","tiled-gallery"] );
			jQuery.extend( infiniteScroll.settings.styles, ["wpcom-smileys","jetpack_likes","wordads-global","wordads-twentytwelve","the-neverending-homepage","wpcom-core-compat-playlist-styles","mp6hacks","wpcom-bbpress2-staff-css","twentytwelve-style","twentytwelve-wpcom-style","jetpack-widget-social-icons-styles","noticons","geo-location-flair","reblogging","infinity-twentytwelve","wpcom-actionbar-bar","h4-global","twentytwelve-fonts","twentytwelve-ie","highlander-comments","highlander-comments-ie7","jetpack-carousel","tiled-gallery","jetpack-carousel-ie8fix"] );
		</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'52494312','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'52494312','v':'wpcom','tz':'0','user_id':'0','subd':'afriquerussie'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdTdvUG14Q2VDQTR4LlUsLi82dU1mai9BMkM9QjRQOXBLb118UjRaLGxaRVNzJWZNZStwWl1kbWctTyt+WTlvK35rPzRNc185UkpYZG0/ZmZZSGJ3WENyTk5HfDRQcWl4al04VCxdVlpLckwyZ3E4M296T1pRUFhiczFmcC5jM3FTSGM2cV1LRn50Y0JOZiYzK0NzRG1EX0ZZcUo0aTF8enFPdSsybnFoRU5RekksemVVN1VbQW5Yclg2REhES2dxNEh4fnBPOUo/TlsuTFJSQ2R5QlQ3N3NTY3ZKQzddaH4tX1FVX0xIdXxpXTZHfHB3TmYm'}]);
_stq.push([ 'clickTrackerInit', '52494312', '0' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>