<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Chine-Zimbabwe: unis face à l’unilatéralisme occidental | L&#039;Axe Afrique-Russie</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://afriquerussie.wordpress.com/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Axe Afrique-Russie &raquo; Flux" href="https://afriquerussie.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Axe Afrique-Russie &raquo; Flux des commentaires" href="https://afriquerussie.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Axe Afrique-Russie &raquo; Chine-Zimbabwe: unis face à l’unilatéralisme occidental Flux des commentaires" href="https://afriquerussie.wordpress.com/2020/01/21/chine-zimbabwe-unis-face-a-lunilateralisme-occidental/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJylU+1uwyAMfKEBTauu2Y9pzwLBY7TmQ2AS5e1Hkk6tUq2ruj9Itu/OhzjEEFkXPIEn4QqLWIz1WQyxC45lZxHGVcW7nF/EFU1hMBdiSFrqLAwGJfExLA11NNYTe2D99oZ05SsBSgLNYsi0qu7R0J4giyNQlN2JzdUN/AdrSi0VJFMnCcSBb/lGqGJRT+5nukoyjSLTiPB/GfoC94jMzLpcAvoKq/DiSYfBP+xmJYNyDIWYSVY/K5EkWW/ys3SyDtB6+IP/WRBZtgQMtJ0Wnh9XbHjT8u05WVMQlgVC20yitzD8KtmFs5WGN298tzCWFl/MzO/1tKXFDVbVa0vr7r3cTtGpfRclTQhX90jAmhdP92jLf1UqJsiZ1dPZ4tgctDn3H+692R/a1/2+3RyO39qegLc=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9EvyUjNTS3WLyhN0i8pBwpUAsmcslT94pLKnFS95OJiHX0iVAPV6Sfl5CdnF4O02OfaGpqaWFgYGpmZmWYBADAIKLU=?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentytwelve/css/ie.css?m=1423935238h&#038;ver=20121010' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9kdFuwjAMRX9oqcc0RHmY9i1JMGmGG0e1S8Xfz4WygZD60tjJvSfXKUzVRS6KRUE77FGgjgF0so2LfemMIHohdFON3DdR5A0ePP3oKo0pF4EpHxKqAI52yqeMjvwEin0lr8a9Ym6ADIU1G0P+ijVyQnbE0Wvm8tS4I/k8rFkHDMTJygSmemjXTD7O8OCH/+pFftceRyInWdHhIauBFwq8N5u2+YBEHLwp5uHnN7DcEQL5clpLUFn0NhxI54c5/rKuuYRjtrtsQn5uXkzLr+4+l3yz4Lv/2mx3u/223bftzy9Ll8kD?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://afriquerussie.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='USA-Europe: les divergences s’accentuent. Quelle sera la&nbsp;suite?' href='https://afriquerussie.wordpress.com/2020/01/20/usa-europe-les-divergences-saccentuent-quelle-sera-la-suite/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://afriquerussie.wordpress.com/2020/01/21/chine-zimbabwe-unis-face-a-lunilateralisme-occidental/" />
<link rel='shortlink' href='https://wp.me/p3ygas-1Fr' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fafriquerussie.wordpress.com%2F2020%2F01%2F21%2Fchine-zimbabwe-unis-face-a-lunilateralisme-occidental%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fafriquerussie.wordpress.com%2F2020%2F01%2F21%2Fchine-zimbabwe-unis-face-a-lunilateralisme-occidental%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Chine-Zimbabwe: unis face à l’unilatéralisme occidental" />
<meta property="og:url" content="https://afriquerussie.wordpress.com/2020/01/21/chine-zimbabwe-unis-face-a-lunilateralisme-occidental/" />
<meta property="og:description" content="Traditionnellement, le ministre des Affaires étrangères de la République populaire de Chine se rend à chaque début d’une nouvelle année en terre africaine, une tradition qui ne change pas depuis le…" />
<meta property="article:published_time" content="2020-01-21T20:25:58+00:00" />
<meta property="article:modified_time" content="2020-01-21T20:26:01+00:00" />
<meta property="og:site_name" content="L&#039;Axe Afrique-Russie" />
<meta property="og:image" content="https://afriquerussie.files.wordpress.com/2020/01/1-21.jpeg" />
<meta property="og:image:width" content="320" />
<meta property="og:image:height" content="240" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@EgorovMikhail1" />
<meta name="twitter:site" content="@EgorovMikhail1" />
<meta name="twitter:text:title" content="Chine-Zimbabwe: unis face à l’unilatéralisme occidental" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://afriquerussie.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://afriquerussie.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://afriquerussie.wordpress.com/osd.xml" title="L&#039;Axe Afrique-Russie" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="L&#039;Axe Afrique-Russie" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Blog de Mikhail Gamandiy-Egorov" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://afriquerussie.wordpress.com/feed/;icon-uri=https://afriquerussie.files.wordpress.com/2017/07/cropped-angola3.jpg?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Traditionnellement, le ministre des Affaires étrangères de la République populaire de Chine se rend à chaque début d’une nouvelle année en terre africaine, une tradition qui ne change pas depuis les trente dernières années. Mais au-delà de l’aspect traditionnel de telles visites, le chef de la diplomatie chinoise Wang Yi a fait plusieurs déclarations importantes.&hellip;" />
		<script type="text/javascript">

			window.doNotSellCallback = function( $ ) {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = $( '<a href="https://wordpress.com/advertising-program-optout" rel="nofollow" style="margin-left: 0.5em;">Do Not Sell My Personal Information</a>' );
				var creditLinks = $( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				creditLinks.after(dnsLink);
				return true;
			};
		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentytwelve', amp: false, siteid: 8982, blogid: 52494312, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?null:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://afriquerussie.wordpress.com/2020/01/21/chine-zimbabwe-unis-face-a-lunilateralisme-occidental/amp/"><link rel="icon" href="https://afriquerussie.files.wordpress.com/2017/07/cropped-angola3.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://afriquerussie.files.wordpress.com/2017/07/cropped-angola3.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://afriquerussie.files.wordpress.com/2017/07/cropped-angola3.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://afriquerussie.files.wordpress.com/2017/07/cropped-angola3.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-6413 single-format-standard wp-embed-responsive customizer-styles-applied custom-font-enabled single-author highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
				<hgroup>
			<h1 class="site-title"><a href="https://afriquerussie.wordpress.com/" title="L&#039;Axe Afrique-Russie" rel="home">L&#039;Axe Afrique-Russie</a></h1>
			<h2 class="site-description">Blog de Mikhail Gamandiy-Egorov</h2>
		</hgroup>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menu</button>
			<a class="assistive-text" href="#content" title="Aller au contenu principal">Aller au contenu principal</a>
			<div class="nav-menu"><ul>
<li ><a href="https://afriquerussie.wordpress.com/">Accueil</a></li><li class="page_item page-item-1"><a href="https://afriquerussie.wordpress.com/about/">Mikhail Gamandiy-Egorov</a></li>
<li class="page_item page-item-667"><a href="https://afriquerussie.wordpress.com/contact/">Contact</a></li>
</ul></div>
		</nav><!-- #site-navigation -->

						<a href="https://afriquerussie.wordpress.com/"><img src="https://afriquerussie.files.wordpress.com/2015/10/cropped-angola3.jpg" class="header-image" width="912" height="457" alt="" /></a>
			</header><!-- #masthead -->

	<div id="main" class="wrapper">
	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-6413" class="post-6413 post type-post status-publish format-standard hentry category-economie-2 category-diplomatie category-droit-international category-40278709 category-4982426 category-geoeconomie category-geopolitique category-geostrategie category-politique-2 category-politique-internationale tag-afrique tag-chine tag-monde-multipolaire tag-relations-sino-africaines tag-sanctions-occidentales tag-wang-yi tag-zimbabwe">
				<header class="entry-header">
			
						<h1 class="entry-title">Chine-Zimbabwe: unis face à l’unilatéralisme occidental</h1>
										<div class="comments-link">
					<a href="https://afriquerussie.wordpress.com/2020/01/21/chine-zimbabwe-unis-face-a-lunilateralisme-occidental/#respond"><span class="leave-reply">Laisser une réponse</span></a>				</div><!-- .comments-link -->
					</header><!-- .entry-header -->

				<div class="entry-content">
			<p><img data-attachment-id="6414" data-permalink="https://afriquerussie.wordpress.com/2020/01/21/chine-zimbabwe-unis-face-a-lunilateralisme-occidental/1-21/" data-orig-file="https://afriquerussie.files.wordpress.com/2020/01/1-21.jpeg" data-orig-size="320,240" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1-21" data-image-description="" data-medium-file="https://afriquerussie.files.wordpress.com/2020/01/1-21.jpeg?w=300" data-large-file="https://afriquerussie.files.wordpress.com/2020/01/1-21.jpeg?w=320" class="alignnone size-full wp-image-6414" src="https://afriquerussie.files.wordpress.com/2020/01/1-21.jpeg?w=625" alt="1-21" srcset="https://afriquerussie.files.wordpress.com/2020/01/1-21.jpeg 320w, https://afriquerussie.files.wordpress.com/2020/01/1-21.jpeg?w=150 150w, https://afriquerussie.files.wordpress.com/2020/01/1-21.jpeg?w=300 300w" sizes="(max-width: 320px) 100vw, 320px"   /></p>
<p><strong>Traditionnellement, le ministre des Affaires étrangères de la République populaire de Chine se rend à chaque début d’une nouvelle année en terre africaine, une tradition qui ne change pas depuis les trente dernières années. Mais au-delà de l’aspect traditionnel de telles visites, le chef de la diplomatie chinoise Wang Yi a fait plusieurs déclarations importantes.</strong></p>
<p>Le fait que l’Afrique représente l’une des principales priorités de la politique extérieure de Pékin est un fait connu. Parmi les principaux partenaires de l’Empire du Milieu sur le continent on retrouve évidemment le Zimbabwe. Les relations bilatérales ne datent d’ailleurs pas de l’époque récente, sachant que la Chine avait participé, tout comme en son temps l’URSS, au soutien à la lutte du peuple zimbabwéen contre le néocolonialisme britannique.</p>
<p>S’exprimant en conférence de presse avec son homologue zimbabwéen Sibusiso Moyo <a href="http://french.xinhuanet.com/afrique/2020-01/13/c_138701227.htm">http://french.xinhuanet.com/afrique/2020-01/13/c_138701227.htm</a> , le haut représentant chinois au-delà de rappeler la longue histoire de coopération et d’amitié qui lie la Chine à l’Afrique, et notamment au Zimbabwe, n’a en outre pas manqué de faire des déclarations qui ne plairont probablement pas à l’establishment occidental.</p>
<p>A commencer par l’appel de mettre fin aux sanctions occidentales unilatérales visant le Zimbabwe (des sanctions principalement étasuniennes et britanniques), exprimant ainsi sa solidarité avec Harare et les autres pays africains ayant participé à cet appel. «Les sanctions unilatérales imposées au Zimbabwe par certains pays et institutions n’ont aucune base en termes de droit international, et portent atteinte aux droits et aux intérêts de développement légitimes du Zimbabwe», a déclaré M. Wang.</p>
<p>Mais ce ne fut pas tout. Le conseiller d’Etat chinois et ministre des Affaires étrangères Wang Yi s’en est également pris à «l’unilatéralisme, des politiques de pouvoir et à la mentalité de la guerre froide» de certains Etats. Ajoutant qu’il était important de renforcer la communication et la coordination sino-africaines, de démontrer le pouvoir de la solidarité et de générer une voix unique pour préserver les droits légitimes des peuples chinois et africains dans le but de s’opposer à l’ingérence extérieure, de poursuivre l’équité et la justice et d’obtenir une vie meilleure.</p>
<p>Ce qui est intéressant à noter dans ces déclarations du chef de la diplomatie chinoise, c’est que désormais Pékin accentue sa voix non plus seulement sur les questions d’ordre économique le liant fortement avec les Etats africains, mais qu’on y retrouve une voix politico-diplomatique de première envergure, axée sur la défense de la multipolarité, sur le soutien à ses alliés, et une opposition ouverte et officielle aux politiques d’un certain nombre de capitales, qui se reconnaitront sans aucun doute.</p>
<p>Et connaissant tout le poids et la puissance du pays qu’il représente, que ce soit démographiquement, économiquement, politiquement et militairement parlant, il est bien peu probable que ces appels passent inaperçus. Ni du côté des pays occidentaux. Ni du côté des pays africains qui attachent une très grande importance aux déclarations venant de Pékin – devenu depuis déjà plusieurs années le principal partenaire économico-commercial du continent.</p>
<p>Pour revenir maintenant à la question des sanctions, y compris celles qui visent particulièrement le Zimbabwe (mais pas seulement), l’Occident politique – qui adorait depuis la fin de l’URSS à parler de sa capacité à faire isoler les Etats désobéissants – ne court-il pas au final le risque de se retrouver soi-même dans l’isolement?</p>
<p>Rien n’est impossible dans cette nouvelle ère. Représentant pas plus de 10% de la population terrestre, sachant d’autant plus que nombre de citoyens de pays occidentaux sont loin d’être solidaires avec leurs gouvernements respectifs, ayant en face des puissances dites «émergentes» qui dépassent déjà et dans plusieurs secteurs les économies dites «développées», les élites occidentales feraient au contraire bien mieux de sauter dans le dernier wagon du train multipolaire déjà en marche. Surtout face au duo russo-chinois au Conseil de sécurité de l’ONU et à la grande majorité de pays n’appartenant pas au monde occidental. L’Afrique, à elle seule, représente plus d’une cinquantaine de pays-membres de l’ONU, parmi lesquels de nombreux assument aujourd’hui pleinement leur indépendance et leur souveraineté. La minorité sanctionnant donc une majorité risque fortement à terme de se retrouver soi-même sanctionnée et isolée.</p>
<p><em>Mikhail Gamandiy-Egorov</em></p>
<p><a href="http://www.observateurcontinental.fr/?module=articles&#038;action=view&#038;id=1331" rel="nofollow">http://www.observateurcontinental.fr/?module=articles&#038;action=view&#038;id=1331</a></p>
<div id="atatags-370373-5e278557b1914">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5e278557b1914', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5e278557b1934"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5e278557b1934',
						location: 120,
						formFactor: '001',   
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Paramètres de confidentialité',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-6413" class="share-twitter sd-button share-icon" href="https://afriquerussie.wordpress.com/2020/01/21/chine-zimbabwe-unis-face-a-lunilateralisme-occidental/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-6413" class="share-facebook sd-button share-icon" href="https://afriquerussie.wordpress.com/2020/01/21/chine-zimbabwe-unis-face-a-lunilateralisme-occidental/?share=facebook" target="_blank" title="Cliquer pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-52494312-6413-5e278557b1ebe' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=52494312&amp;post_id=6413&amp;origin=afriquerussie.wordpress.com&amp;obj_id=52494312-6413-5e278557b1ebe' data-name='like-post-frame-52494312-6413-5e278557b1ebe'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			Cette entrée a été publiée dans <a href="https://afriquerussie.wordpress.com/category/economie-2/" rel="category tag">économie</a>, <a href="https://afriquerussie.wordpress.com/category/diplomatie/" rel="category tag">diplomatie</a>, <a href="https://afriquerussie.wordpress.com/category/droit-international/" rel="category tag">droit international</a>, <a href="https://afriquerussie.wordpress.com/category/%d0%bc%d0%b5%d0%b6%d0%b4%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%bd%d0%b0%d1%8f-%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b0/" rel="category tag">Международная политика</a>, <a href="https://afriquerussie.wordpress.com/category/%d0%bc%d0%b5%d0%b6%d0%b4%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%bd%d1%8b%d0%b5-%d0%be%d1%82%d0%bd%d0%be%d1%88%d0%b5%d0%bd%d0%b8%d1%8f/" rel="category tag">Международные отношения</a>, <a href="https://afriquerussie.wordpress.com/category/geoeconomie/" rel="category tag">géoéconomie</a>, <a href="https://afriquerussie.wordpress.com/category/geopolitique/" rel="category tag">géopolitique</a>, <a href="https://afriquerussie.wordpress.com/category/geostrategie/" rel="category tag">géostratégie</a>, <a href="https://afriquerussie.wordpress.com/category/politique-2/" rel="category tag">politique</a>, <a href="https://afriquerussie.wordpress.com/category/politique-internationale/" rel="category tag">politique internationale</a>, et marquée avec <a href="https://afriquerussie.wordpress.com/tag/afrique/" rel="tag">Afrique</a>, <a href="https://afriquerussie.wordpress.com/tag/chine/" rel="tag">Chine</a>, <a href="https://afriquerussie.wordpress.com/tag/monde-multipolaire/" rel="tag">monde multipolaire</a>, <a href="https://afriquerussie.wordpress.com/tag/relations-sino-africaines/" rel="tag">Relations sino-africaines</a>, <a href="https://afriquerussie.wordpress.com/tag/sanctions-occidentales/" rel="tag">sanctions occidentales</a>, <a href="https://afriquerussie.wordpress.com/tag/wang-yi/" rel="tag">Wang Yi</a>, <a href="https://afriquerussie.wordpress.com/tag/zimbabwe/" rel="tag">Zimbabwe</a>, le <a href="https://afriquerussie.wordpress.com/2020/01/21/chine-zimbabwe-unis-face-a-lunilateralisme-occidental/" title="8:25  " rel="bookmark"><time class="entry-date" datetime="2020-01-21T20:25:58+00:00">janvier 21, 2020</time></a> <span class="by-author">par <span class="author vcard"><a class="url fn n" href="https://afriquerussie.wordpress.com/author/mikhail777/" title="Afficher tous les articles par mikhail777" rel="author">mikhail777</a></span></span>.								</footer><!-- .entry-meta -->
	</article><!-- #post -->

				<nav class="nav-single">
					<h3 class="assistive-text">Navigation des articles</h3>
					<span class="nav-previous"><a href="https://afriquerussie.wordpress.com/2020/01/20/usa-europe-les-divergences-saccentuent-quelle-sera-la-suite/" rel="prev"><span class="meta-nav">&larr;</span> USA-Europe: les divergences s’accentuent. Quelle sera la&nbsp;suite?</a></span>
					<span class="nav-next"></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Répondre <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/21/chine-zimbabwe-unis-face-a-lunilateralisme-occidental/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://afriquerussie.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="4252763658" /><input type="hidden" name="_wp_http_referer" value="/2020/01/21/chine-zimbabwe-unis-face-a-lunilateralisme-occidental/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fafriquerussie.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l'aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l'aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l'aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l'aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='6413' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4fb6d99332" /></p>
<input type="hidden" name="genseq" value="1579648343" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="159"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments .comments-area -->

			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
						<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://afriquerussie.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Rechercher&nbsp;:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Rechercher" />
				</div>
			</form></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Articles récents</h3>		<ul>
											<li>
					<a href="https://afriquerussie.wordpress.com/2020/01/21/chine-zimbabwe-unis-face-a-lunilateralisme-occidental/" aria-current="page">Chine-Zimbabwe: unis face à l’unilatéralisme occidental</a>
									</li>
											<li>
					<a href="https://afriquerussie.wordpress.com/2020/01/20/usa-europe-les-divergences-saccentuent-quelle-sera-la-suite/">USA-Europe: les divergences s’accentuent. Quelle sera la&nbsp;suite?</a>
									</li>
											<li>
					<a href="https://afriquerussie.wordpress.com/2020/01/18/en-cas-de-besoin-et-a-tout-moment-la-reponse-russe-ne-se-fera-pas-attendre-des-siecles-durant-la-russie-tient-bon-des-siecles-elle-continuera-a-tenir-et-a-aller-de-lavant/">En cas de besoin et à tout moment, la réponse russe ne se fera pas attendre. Des siècles durant la Russie tient bon, des siècles elle continuera à tenir et à aller de&nbsp;l&rsquo;avant.</a>
									</li>
											<li>
					<a href="https://afriquerussie.wordpress.com/2020/01/17/les-usa-reconnaissent-maintenant-quil-y-a-eu-nombre-de-blesses-parmi-leurs-militaires-apres-la-riposte-iranienne-ces-blesses-ont-ete-evacues-vers-le-koweit-et-lallemagne-contradictions-donc-avec/">Les USA reconnaissent maintenant qu&rsquo;il y a eu nombre de blessés parmi leurs militaires après la riposte iranienne. Ces blessés ont été évacués vers le Koweit et l&rsquo;Allemagne. Contradictions donc avec les déclarations initiales.  Prochaine étape : reconnaissance de morts&nbsp;?</a>
									</li>
											<li>
					<a href="https://afriquerussie.wordpress.com/2020/01/14/mon-commentaire-pour-press-tv-la-television-internationale-iranienne/">Mon commentaire pour Press TV, la télévision internationale&nbsp;iranienne</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Commentaires récents</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Mon commentaire accordé à Press TV, la télévision internationale iranienne. | Raimanet" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://raimanet.wordpress.com/2019/12/22/mon-commentaire-accorde-a-press-tv-la-television-internationale-iranienne/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/f664b43c2068afb9f2002fc1ef70b3f7?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://raimanet.wordpress.com/2019/12/22/mon-commentaire-accorde-a-press-tv-la-television-internationale-iranienne/" rel="nofollow">Mon commentaire acco&hellip;</a> dans <a href="https://afriquerussie.wordpress.com/2019/12/21/mon-commentaire-accorde-a-press-tv-la-television-internationale-iranienne/comment-page-1/#comment-2286">Mon commentaire accordé à Pres&hellip;</a></td></tr><tr><td title="Le Pentagone préoccupé quant à l’augmentation des sentiments pro-russes au sein des militaires US | Raimanet" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://raimanet.wordpress.com/2019/12/11/le-pentagone-preoccupe-quant-a-laugmentation-des-sentiments-pro-russes-au-sein-des-militaires-us/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/f664b43c2068afb9f2002fc1ef70b3f7?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://raimanet.wordpress.com/2019/12/11/le-pentagone-preoccupe-quant-a-laugmentation-des-sentiments-pro-russes-au-sein-des-militaires-us/" rel="nofollow">Le Pentagone préoccu&hellip;</a> dans <a href="https://afriquerussie.wordpress.com/2019/12/10/le-pentagone-preoccupe-quant-a-laugmentation-des-sentiments-pro-russes-au-sein-des-militaires-us/comment-page-1/#comment-2277">Le Pentagone préoccupé quant à&hellip;</a></td></tr><tr><td title="Macron au président Erdogan lors du dernier sommet de l’Otan &#8230; | Raimanet" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://raimanet.wordpress.com/2019/12/10/macron-au-president-erdogan-lors-du-dernier-sommet-de-lotan/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/f664b43c2068afb9f2002fc1ef70b3f7?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://raimanet.wordpress.com/2019/12/10/macron-au-president-erdogan-lors-du-dernier-sommet-de-lotan/" rel="nofollow">Macron au président&hellip;</a> dans <a href="https://afriquerussie.wordpress.com/2019/12/10/macron-au-president-erdogan-lors-du-dernier-sommet-de-lotan-comment-est-il-possible-quun-pays-membre-de-lotan-puisse-se-permettre-dacheter-les-s-400-un-systeme-russe-reponse-du-presid/comment-page-1/#comment-2276">Macron au président Erdogan lo&hellip;</a></td></tr><tr><td title="L’Iran: une priorité en matière de déstabilisation pour les USA | Raimanet" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://raimanet.wordpress.com/2019/12/03/liran-une-priorite-en-matiere-de-destabilisation-pour-les-usa/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/f664b43c2068afb9f2002fc1ef70b3f7?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://raimanet.wordpress.com/2019/12/03/liran-une-priorite-en-matiere-de-destabilisation-pour-les-usa/" rel="nofollow">L’Iran: une priorité&hellip;</a> dans <a href="https://afriquerussie.wordpress.com/2019/12/03/liran-une-priorite-en-matiere-de-destabilisation-pour-les-usa/comment-page-1/#comment-2270">L’Iran: une priorité en matièr&hellip;</a></td></tr><tr><td title="Entièrement d’accord. Que certains « bien-pensants » libéraux nous traitent de rétrograd es &#8230; | Raimanet" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://raimanet.wordpress.com/2019/12/01/entierement-daccord-que-certains-bien-pensants-liberaux-nous-traitent-de-retrograd-es/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/f664b43c2068afb9f2002fc1ef70b3f7?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://raimanet.wordpress.com/2019/12/01/entierement-daccord-que-certains-bien-pensants-liberaux-nous-traitent-de-retrograd-es/" rel="nofollow">Entièrement d’accord&hellip;</a> dans <a href="https://afriquerussie.wordpress.com/2019/12/01/entierement-daccord-que-certains-bien-pensants-liberaux-nous-traitent-de-retrogrades-la-russie-restera-ce-quelle-est-avec-nos-valeurs-qui-nous-sont-propres-les-seuls-retrogrades-cest/comment-page-1/#comment-2269">Entièrement d&rsquo;accord. Qu&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
				<li><a href='https://afriquerussie.wordpress.com/2020/01/'>janvier 2020</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2019/12/'>décembre 2019</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2019/11/'>novembre 2019</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2019/10/'>octobre 2019</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2019/09/'>septembre 2019</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2019/08/'>août 2019</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2019/07/'>juillet 2019</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2019/06/'>juin 2019</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2019/05/'>mai 2019</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2019/04/'>avril 2019</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2019/03/'>mars 2019</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2019/02/'>février 2019</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2019/01/'>janvier 2019</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2018/12/'>décembre 2018</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2018/11/'>novembre 2018</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2018/10/'>octobre 2018</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2018/09/'>septembre 2018</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2018/08/'>août 2018</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2018/07/'>juillet 2018</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2018/06/'>juin 2018</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2018/05/'>mai 2018</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2018/04/'>avril 2018</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2018/03/'>mars 2018</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2018/02/'>février 2018</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2018/01/'>janvier 2018</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/12/'>décembre 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/11/'>novembre 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/10/'>octobre 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/09/'>septembre 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/08/'>août 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/07/'>juillet 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/06/'>juin 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/05/'>mai 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/04/'>avril 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/03/'>mars 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/02/'>février 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/01/'>janvier 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/12/'>décembre 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/11/'>novembre 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/10/'>octobre 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/09/'>septembre 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/08/'>août 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/07/'>juillet 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/06/'>juin 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/05/'>mai 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/04/'>avril 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/03/'>mars 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/02/'>février 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/01/'>janvier 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/12/'>décembre 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/11/'>novembre 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/10/'>octobre 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/09/'>septembre 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/08/'>août 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/07/'>juillet 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/06/'>juin 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/05/'>mai 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/04/'>avril 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/03/'>mars 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/02/'>février 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/01/'>janvier 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/12/'>décembre 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/11/'>novembre 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/10/'>octobre 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/09/'>septembre 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/08/'>août 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/07/'>juillet 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/06/'>juin 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/05/'>mai 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/04/'>avril 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/03/'>mars 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/02/'>février 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/01/'>janvier 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2013/12/'>décembre 2013</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2013/10/'>octobre 2013</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2013/09/'>septembre 2013</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2013/07/'>juillet 2013</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2013/06/'>juin 2013</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2013/05/'>mai 2013</a></li>
		</ul>
			</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Catégories</h3>		<ul>
				<li class="cat-item cat-item-29569425"><a href="https://afriquerussie.wordpress.com/category/economie-2/">économie</a>
</li>
	<li class="cat-item cat-item-16888"><a href="https://afriquerussie.wordpress.com/category/defense/">défense</a>
</li>
	<li class="cat-item cat-item-277667"><a href="https://afriquerussie.wordpress.com/category/diplomatie/">diplomatie</a>
</li>
	<li class="cat-item cat-item-27787"><a href="https://afriquerussie.wordpress.com/category/droit-international/">droit international</a>
</li>
	<li class="cat-item cat-item-40278709"><a href="https://afriquerussie.wordpress.com/category/%d0%bc%d0%b5%d0%b6%d0%b4%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%bd%d0%b0%d1%8f-%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b0/">Международная политика</a>
</li>
	<li class="cat-item cat-item-4982426"><a href="https://afriquerussie.wordpress.com/category/%d0%bc%d0%b5%d0%b6%d0%b4%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%bd%d1%8b%d0%b5-%d0%be%d1%82%d0%bd%d0%be%d1%88%d0%b5%d0%bd%d0%b8%d1%8f/">Международные отношения</a>
</li>
	<li class="cat-item cat-item-1134"><a href="https://afriquerussie.wordpress.com/category/football/">football</a>
</li>
	<li class="cat-item cat-item-2728609"><a href="https://afriquerussie.wordpress.com/category/geoeconomie/">géoéconomie</a>
</li>
	<li class="cat-item cat-item-378150"><a href="https://afriquerussie.wordpress.com/category/geopolitique/">géopolitique</a>
</li>
	<li class="cat-item cat-item-2797724"><a href="https://afriquerussie.wordpress.com/category/geostrategie/">géostratégie</a>
</li>
	<li class="cat-item cat-item-27785"><a href="https://afriquerussie.wordpress.com/category/histoire/">Histoire</a>
</li>
	<li class="cat-item cat-item-26168"><a href="https://afriquerussie.wordpress.com/category/journalisme/">journalisme</a>
</li>
	<li class="cat-item cat-item-1800650"><a href="https://afriquerussie.wordpress.com/category/justice-internationale/">justice internationale</a>
</li>
	<li class="cat-item cat-item-34981179"><a href="https://afriquerussie.wordpress.com/category/politique-2/">politique</a>
</li>
	<li class="cat-item cat-item-79451"><a href="https://afriquerussie.wordpress.com/category/politique-internationale/">politique internationale</a>
</li>
	<li class="cat-item cat-item-116"><a href="https://afriquerussie.wordpress.com/category/religion/">religion</a>
</li>
	<li class="cat-item cat-item-34931708"><a href="https://afriquerussie.wordpress.com/category/societe-2/">société</a>
</li>
	<li class="cat-item cat-item-1868136"><a href="https://afriquerussie.wordpress.com/category/sport-2/">sport</a>
</li>
	<li class="cat-item cat-item-109530"><a href="https://afriquerussie.wordpress.com/category/tourisme/">tourisme</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://afriquerussie.wordpress.com/category/uncategorized/">Uncategorized</a>
</li>
		</ul>
			</aside><aside id="meta-2" class="widget widget_meta"><h3 class="widget-title">Méta</h3>			<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://afriquerussie.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://afriquerussie.wordpress.com/feed/">Flux des publications</a></li>
			<li><a href="https://afriquerussie.wordpress.com/comments/feed/">Flux des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</aside>			<div id="atatags-286348-5e278557bb3ad"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-5e278557bb3ad',
						location: 140,
						formFactor: '003',   
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Paramètres de confidentialité',
							}
						}
					});
				});
			</script>		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
									<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202004y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/afriquerussie.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/afriquerussie.wordpress.com\/wp-login.php?action=logout&_wpnonce=7e6cd8f142","homeURL":"https:\/\/afriquerussie.wordpress.com\/","postID":"6413","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
			<!-- CCPA [start] -->
			<script type="text/javascript">
				( function () {

					var setupPrivacy = function() {

						var $ = window.jQuery;
						if ( ! $ ) return; // jQuery required

						$( document ).ready( function() {

							// Minimal Mozilla Cookie library
							// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
							var cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

							var setDefaultOptInCookie = function() {
								var value = '1YNN';
								cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', '.rootDomain' );
							};

							var setCcpaAppliesCookie = function( value ) {
								cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', '.rootDomain' );
							}

							var maybeCallDoNotSellCallback = function() {
								if ( 'function' === typeof window.doNotSellCallback ) {
									return window.doNotSellCallback( $ );
								}

								return false;
							}

							var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

							if ( null !== usprivacyCookie ) {
								maybeCallDoNotSellCallback();
								return;
							}

							var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

							if ( null === ccpaCookie ) {
								$.ajax({
									type: 'GET',
									dataType: "json",
									cache: false,
									url: 'https://public-api.wordpress.com/geo/',
									success: function( data ) {
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									},
									error: function() {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									},
								} );
							} else {
								if ( ccpaCookie === 'true' ) {
									if ( maybeCallDoNotSellCallback() ) {
										setDefaultOptInCookie();
									}
								}
							}
						} );
					};

					if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
						defQueue.items.push( setupPrivacy );
					} else {
						setupPrivacy();
					}

				} )();
			</script>
			<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="52494312" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://afriquerussie.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="L&#039;Axe Afrique-Russie" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="9a5b6d9226" /><input type="hidden" name="_wp_http_referer" value="/2020/01/21/chine-zimbabwe-unis-face-a-lunilateralisme-occidental/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/afriquerussie.wordpress.com\/2020\/01\/21\/chine-zimbabwe-unis-face-a-lunilateralisme-occidental\/":6413};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
		<a href="https://automattic.com/cookies" >
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1576278967j&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"52494312","siteName":"L'Axe Afrique-Russie","siteURL":"http:\/\/afriquerussie.wordpress.com","icon":"<img alt='' src='https:\/\/afriquerussie.files.wordpress.com\/2017\/07\/cropped-angola3.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentytwelve","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fafriquerussie.wordpress.com%2F2020%2F01%2F21%2Fchine-zimbabwe-unis-face-a-lunilateralisme-occidental%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentytwelve\/","xhrURL":"https:\/\/afriquerussie.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"81b579ba8f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"98c444d073\" \/>","referer":"https:\/\/afriquerussie.wordpress.com\/2020\/01\/21\/chine-zimbabwe-unis-face-a-lunilateralisme-occidental\/","canFollow":"1","feedID":"12083958","statusMessage":"","customizeLink":"https:\/\/afriquerussie.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fafriquerussie.wordpress.com%2F2020%2F01%2F21%2Fchine-zimbabwe-unis-face-a-lunilateralisme-occidental%2F","postID":"6413","shortlink":"https:\/\/wp.me\/p3ygas-1Fr","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/afriquerussie.wordpress.com\/6413","statsLink":"https:\/\/wordpress.com\/stats\/post\/6413\/afriquerussie.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Twenty Twelve","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 1&nbsp;899 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fafriquerussie.wordpress.com%2F2020%2F01%2F21%2Fchine-zimbabwe-unis-face-a-lunilateralisme-occidental%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/afriquerussie.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"b9ed3d5a04","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/afriquerussie.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fafriquerussie.wordpress.com%2F2020%2F01%2F21%2Fchine-zimbabwe-unis-face-a-lunilateralisme-occidental%2F","blog_id":"52494312","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=52494312&v=wpcom&tz=0&user_id=0&subd=afriquerussie","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"fr","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUltugzAQvFCN01ZRyEfVo1TGLGTBr9prKLfvWoUoSmmk/uD17MzsA8s5CO0dgSM5JNnChBrCVzWkJ3mTslkEk3t0SRocIcnPDBkuyrUG4kZGp01uOVmMMJGcwLU+llTwZunQmMqiu/fejLtsjEhIIKBFQtevJeWheq6rF9kYz5BPlASHelxrIMx/OfaZrw3E/kfAjQEFpUcB3BkxPTtq/ezkmr6D9+bS3tpCihDMsjcNXcAyNeRG0szAwl8zQdE6NWGvCP0v0c16Z2x7IO4lc9aPCMKoWRLYYBTBHf7AR7XcnGhUlFYlgsiR8BPEiGWSK/ZPB4q8vvRIpMt8RXSN9taYAu6ud+B3FZf1qG5ZO7W0ij4nMNffugGP+hsxWSDxWh3kB1eWnY/2Ab+8N9EZhVGmi4r8KreTRe/27fl4Op2P9bmuh2/9UzwP'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'52494312','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'52494312','v':'wpcom','tz':'0','user_id':'0','post':'6413','subd':'afriquerussie'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdTdvUG14Q2VDQTR4LlUsLi82dU1mai9BMkM9QjRQOXBLb118UjRaLGxaRVNzJWZNZStwWl1kbWctTyt+WTlvK35rPzRNc185UkpYZG0/ZmZZSGJ3WENyTk5HfDRQcWl4akVpK0tLZ1BGY2QmSEV6bG0yNV83Wnc/LlUmSGdGJW5TLF9SREl4Sy80NVJVX3c5d3xFalc2UXlLa2NkTyslOD9CQzksVUduQllyc0N4d0Uxb2pySURZWHxvQUZQc0paN19wNU9bTy9ienJEPWp5Y0F8VDJrK3JXZXRYdVtBWXM2QW9aPTBPR3RCK01VZFJ3K01aYl03UHxxUFBUdG1sfmdkTmd8T1A0OFNqcksmciV+'}]);
_stq.push([ 'clickTrackerInit', '52494312', '6413' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>