<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Joyeuses Pâques à tou(te)s mes ami(e)s catholiques et protestants célèbrant cette grande fête chrétienne aujourd&rsquo;hui. Pour les chrétiens orthodoxes russes, ce sera dimanche prochain. Je vous souhaite à toutes et à tous beaucoup de courage dans la période que nous traversons. Soyons confiants que tout sera surmonté. Tout le meilleur à vous. | L&#039;Axe Afrique-Russie</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://afriquerussie.wordpress.com/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Axe Afrique-Russie &raquo; Flux" href="https://afriquerussie.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Axe Afrique-Russie &raquo; Flux des commentaires" href="https://afriquerussie.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Axe Afrique-Russie &raquo; Joyeuses Pâques à tou(te)s mes ami(e)s catholiques et protestants célèbrant cette grande fête chrétienne aujourd&rsquo;hui. Pour les chrétiens orthodoxes russes, ce sera dimanche prochain. Je vous souhaite à toutes et à tous beaucoup de courage dans la période que nous traversons. Soyons confiants que tout sera surmonté. Tout le meilleur à&nbsp;vous. Flux des commentaires" href="https://afriquerussie.wordpress.com/2020/04/12/joyeuses-paques-a-toutes-mes-amies-catholiques-et-protestants-celebrant-cette-grande-fete-chretienne-aujourdhui-pour-les-chretiens-orthodoxes-russes-ce-sera-dimanche-prochain-je-vous-souhaite/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJylVNtuwyAM/aERmrZbt4dp30KCx2gNRGAS5e9HoNWidL1IUSQUX86x8QU+dKx1lsASN5F1GJW2gQ9d6wwLRiOMC6lqQ3jhM9gF8x0RWdAEDKQmbdWZjR92H5v07XliMc5yqQOd/6/IGnTqLwvnpZCBK3SNwOd8aUimMZ3YA+u3V6DZJT2gIJCsc4EW0j0Y6hMEfgTqRHtiWbpZExWT2IBXyeKBH6pDVfMmapRT9hneeOFHHmhEWE9DP2Ceocmo2SXE6CIx5bV8OpMFhRdTy8MD+OMZKU2delAilGnpNQwrSKFP/gkXLUk32Dnzv6YVoS71IG0AtYUSZam9GaB157rW1XZT1SyvXuEohqoUODd/RZqlwph458VYau+twTSJSW86QZOHSZEEYBo/S/dg5S1pms5DCCydRkfD8tzmNfoyn/Xr+9t++17vNsdfonO2ww==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9EvyUjNTS3WLyhN0i8pBwpUAsmcslT94pLKnFS95OJiHX0iVAPV6Sfl5CdnF4O02OfaGpqaWFgYGpmZmWYBADAIKLU=?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentytwelve/css/ie.css?m=1423935238h&#038;ver=20121010' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9UdFuAiEQ/KHS1aqtfWj8FsCVoy4sOZYS/7579kw1JhcS2IGZ2Z0AvRjPWTALyIAJK5TmQLpeXHSnH4QqF0LTi+f06mt9gTtNaqZQCzFX6PEYUCpg01c+RzRkOwimQlbU92qzZBCQDbG3Ejk/AHMiG8cl6YiOOGgZQFl3cElk/WTu7PhfPdFv3FMjMjUKGjxGUePZBT42nytdWwjEzipnSjmF1ck9OLL5vDRD4Sp/8aAOdpwCzOeSqrKP2ksz8iN4Es1/OtzmmwiH9LXe7d+3b/v1ZvX9Cy33v/U=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jMEOwjAMQ3+IruzABgfEt4wtVKmatDSNpv39ggSXHZAsWbae7dfikOekC4iPprdC3b7WRTn5f4AjDHVq0BHyD54zN+D2YSk/MYFTgToF6+zolY8cqStJA7L4CsnOFleytEOy1YPu/WXsb+dxGK5xB1+BRFU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://afriquerussie.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='MO: l&rsquo;Iran a miné le terrain&nbsp;US?' href='https://afriquerussie.wordpress.com/2020/04/12/mo-liran-a-mine-le-terrain-us/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://afriquerussie.wordpress.com/2020/04/12/joyeuses-paques-a-toutes-mes-amies-catholiques-et-protestants-celebrant-cette-grande-fete-chretienne-aujourdhui-pour-les-chretiens-orthodoxes-russes-ce-sera-dimanche-prochain-je-vous-souhaite/" />
<link rel='shortlink' href='https://wp.me/p3ygas-1JZ' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fafriquerussie.wordpress.com%2F2020%2F04%2F12%2Fjoyeuses-paques-a-toutes-mes-amies-catholiques-et-protestants-celebrant-cette-grande-fete-chretienne-aujourdhui-pour-les-chretiens-orthodoxes-russes-ce-sera-dimanche-prochain-je-vous-souhaite%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fafriquerussie.wordpress.com%2F2020%2F04%2F12%2Fjoyeuses-paques-a-toutes-mes-amies-catholiques-et-protestants-celebrant-cette-grande-fete-chretienne-aujourdhui-pour-les-chretiens-orthodoxes-russes-ce-sera-dimanche-prochain-je-vous-souhaite%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Joyeuses Pâques à tou(te)s mes ami(e)s catholiques et protestants célèbrant cette grande fête chrétienne aujourd&rsquo;hui. Pour les chrétiens orthodoxes russes, ce sera dimanche prochain. Je vous souhaite à toutes et à tous beaucoup de courage dans la période que nous traversons. Soyons confiants que tout sera surmonté. Tout le meilleur à vous." />
<meta property="og:url" content="https://afriquerussie.wordpress.com/2020/04/12/joyeuses-paques-a-toutes-mes-amies-catholiques-et-protestants-celebrant-cette-grande-fete-chretienne-aujourdhui-pour-les-chretiens-orthodoxes-russes-ce-sera-dimanche-prochain-je-vous-souhaite/" />
<meta property="og:description" content="Voir l&rsquo;article pour en savoir plus." />
<meta property="article:published_time" content="2020-04-12T18:27:42+00:00" />
<meta property="article:modified_time" content="2020-04-12T18:27:54+00:00" />
<meta property="og:site_name" content="L&#039;Axe Afrique-Russie" />
<meta property="og:image" content="https://afriquerussie.files.wordpress.com/2017/07/cropped-angola3.jpg?w=200" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@EgorovMikhail1" />
<meta name="twitter:site" content="@EgorovMikhail1" />
<meta name="twitter:text:title" content="Joyeuses Pâques à tou(te)s mes ami(e)s catholiques et protestants célèbrant cette grande fête chrétienne aujourd&rsquo;hui. Pour les chrétiens orthodoxes russes, ce sera dimanche prochain. Je vous souhaite à toutes et à tous beaucoup de courage dans la période que nous traversons. Soyons confiants que tout sera surmonté. Tout le meilleur à&nbsp;vous." />
<meta name="twitter:image" content="https://afriquerussie.files.wordpress.com/2017/07/cropped-angola3.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Article de @EgorovMikhail1." />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://afriquerussie.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://afriquerussie.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://afriquerussie.wordpress.com/osd.xml" title="L&#039;Axe Afrique-Russie" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="L&#039;Axe Afrique-Russie" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Blog de Mikhail Gamandiy-Egorov" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://afriquerussie.wordpress.com/feed/;icon-uri=https://afriquerussie.files.wordpress.com/2017/07/cropped-angola3.jpg?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Blog de Mikhail Gamandiy-Egorov" />
		<script type="text/javascript">

			window.doNotSellCallback = function( $ ) {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = $( '<a href="https://wordpress.com/advertising-program-optout" rel="nofollow" style="margin-left: 0.5em;">Ne pas vendre mes informations personnelles.</a>' );
				var creditLinks = $( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				creditLinks.after(dnsLink);
				return true;
			};
		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentytwelve', amp: false, siteid: 8982, blogid: 52494312, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://afriquerussie.wordpress.com/2020/04/12/joyeuses-paques-a-toutes-mes-amies-catholiques-et-protestants-celebrant-cette-grande-fete-chretienne-aujourdhui-pour-les-chretiens-orthodoxes-russes-ce-sera-dimanche-prochain-je-vous-souhaite/amp/"><link rel="icon" href="https://afriquerussie.files.wordpress.com/2017/07/cropped-angola3.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://afriquerussie.files.wordpress.com/2017/07/cropped-angola3.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://afriquerussie.files.wordpress.com/2017/07/cropped-angola3.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://afriquerussie.files.wordpress.com/2017/07/cropped-angola3.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-6695 single-format-standard wp-embed-responsive customizer-styles-applied custom-font-enabled single-author highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
				<hgroup>
			<h1 class="site-title"><a href="https://afriquerussie.wordpress.com/" title="L&#039;Axe Afrique-Russie" rel="home">L&#039;Axe Afrique-Russie</a></h1>
			<h2 class="site-description">Blog de Mikhail Gamandiy-Egorov</h2>
		</hgroup>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menu</button>
			<a class="assistive-text" href="#content" title="Aller au contenu principal">Aller au contenu principal</a>
			<div class="nav-menu"><ul>
<li ><a href="https://afriquerussie.wordpress.com/">Accueil</a></li><li class="page_item page-item-1"><a href="https://afriquerussie.wordpress.com/about/">Mikhail Gamandiy-Egorov</a></li>
<li class="page_item page-item-667"><a href="https://afriquerussie.wordpress.com/contact/">Contact</a></li>
</ul></div>
		</nav><!-- #site-navigation -->

						<a href="https://afriquerussie.wordpress.com/"><img src="https://afriquerussie.files.wordpress.com/2015/10/cropped-angola3.jpg" class="header-image" width="912" height="457" alt="" /></a>
			</header><!-- #masthead -->

	<div id="main" class="wrapper">
	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-6695" class="post-6695 post type-post status-publish format-standard hentry category-uncategorized">
				<header class="entry-header">
			
						<h1 class="entry-title">Joyeuses Pâques à tou(te)s mes ami(e)s catholiques et protestants célèbrant cette grande fête chrétienne aujourd&rsquo;hui. Pour les chrétiens orthodoxes russes, ce sera dimanche prochain. Je vous souhaite à toutes et à tous beaucoup de courage dans la période que nous traversons. Soyons confiants que tout sera surmonté. Tout le meilleur à&nbsp;vous.</h1>
										<div class="comments-link">
					<a href="https://afriquerussie.wordpress.com/2020/04/12/joyeuses-paques-a-toutes-mes-amies-catholiques-et-protestants-celebrant-cette-grande-fete-chretienne-aujourdhui-pour-les-chretiens-orthodoxes-russes-ce-sera-dimanche-prochain-je-vous-souhaite/#respond"><span class="leave-reply">Laisser une réponse</span></a>				</div><!-- .comments-link -->
					</header><!-- .entry-header -->

				<div class="entry-content">
			<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-6695" class="share-twitter sd-button share-icon" href="https://afriquerussie.wordpress.com/2020/04/12/joyeuses-paques-a-toutes-mes-amies-catholiques-et-protestants-celebrant-cette-grande-fete-chretienne-aujourdhui-pour-les-chretiens-orthodoxes-russes-ce-sera-dimanche-prochain-je-vous-souhaite/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-6695" class="share-facebook sd-button share-icon" href="https://afriquerussie.wordpress.com/2020/04/12/joyeuses-paques-a-toutes-mes-amies-catholiques-et-protestants-celebrant-cette-grande-fete-chretienne-aujourdhui-pour-les-chretiens-orthodoxes-russes-ce-sera-dimanche-prochain-je-vous-souhaite/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-52494312-6695-5e93debc33d0c' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=52494312&amp;post_id=6695&amp;origin=afriquerussie.wordpress.com&amp;obj_id=52494312-6695-5e93debc33d0c' data-name='like-post-frame-52494312-6695-5e93debc33d0c'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			Cette entrée a été publiée dans <a href="https://afriquerussie.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a> le <a href="https://afriquerussie.wordpress.com/2020/04/12/joyeuses-paques-a-toutes-mes-amies-catholiques-et-protestants-celebrant-cette-grande-fete-chretienne-aujourdhui-pour-les-chretiens-orthodoxes-russes-ce-sera-dimanche-prochain-je-vous-souhaite/" title="6:27  " rel="bookmark"><time class="entry-date" datetime="2020-04-12T18:27:42+00:00">avril 12, 2020</time></a> <span class="by-author">par <span class="author vcard"><a class="url fn n" href="https://afriquerussie.wordpress.com/author/mikhail777/" title="Afficher tous les articles par mikhail777" rel="author">mikhail777</a></span></span>.								</footer><!-- .entry-meta -->
	</article><!-- #post -->

				<nav class="nav-single">
					<h3 class="assistive-text">Navigation des articles</h3>
					<span class="nav-previous"><a href="https://afriquerussie.wordpress.com/2020/04/12/mo-liran-a-mine-le-terrain-us/" rel="prev"><span class="meta-nav">&larr;</span> MO: l&rsquo;Iran a miné le terrain&nbsp;US?</a></span>
					<span class="nav-next"></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Répondre <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/12/joyeuses-paques-a-toutes-mes-amies-catholiques-et-protestants-celebrant-cette-grande-fete-chretienne-aujourdhui-pour-les-chretiens-orthodoxes-russes-ce-sera-dimanche-prochain-je-vous-souhaite/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://afriquerussie.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="a625f4941f" /><input type="hidden" name="_wp_http_referer" value="/2020/04/12/joyeuses-paques-a-toutes-mes-amies-catholiques-et-protestants-celebrant-cette-grande-fete-chretienne-aujourdhui-pour-les-chretiens-orthodoxes-russes-ce-sera-dimanche-prochain-je-vous-souhaite/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fafriquerussie.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='6695' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3f1ecbdbeb" /></p>
<input type="hidden" name="genseq" value="1586749116" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="105"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments .comments-area -->

			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
						<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://afriquerussie.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Rechercher&nbsp;:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Rechercher" />
				</div>
			</form></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Articles récents</h3>		<ul>
											<li>
					<a href="https://afriquerussie.wordpress.com/2020/04/12/joyeuses-paques-a-toutes-mes-amies-catholiques-et-protestants-celebrant-cette-grande-fete-chretienne-aujourdhui-pour-les-chretiens-orthodoxes-russes-ce-sera-dimanche-prochain-je-vous-souhaite/" aria-current="page">Joyeuses Pâques à tou(te)s mes ami(e)s catholiques et protestants célèbrant cette grande fête chrétienne aujourd&rsquo;hui. Pour les chrétiens orthodoxes russes, ce sera dimanche prochain. Je vous souhaite à toutes et à tous beaucoup de courage dans la période que nous traversons. Soyons confiants que tout sera surmonté. Tout le meilleur à&nbsp;vous.</a>
									</li>
											<li>
					<a href="https://afriquerussie.wordpress.com/2020/04/12/mo-liran-a-mine-le-terrain-us/">MO: l&rsquo;Iran a miné le terrain&nbsp;US?</a>
									</li>
											<li>
					<a href="https://afriquerussie.wordpress.com/2020/04/10/lunion-economique-eurasiatique-actions-conjointes-contre-les-effets-du-coronavirus-en-vue/">L’Union économique eurasiatique: actions conjointes contre les effets du coronavirus en&nbsp;vue</a>
									</li>
											<li>
					<a href="https://afriquerussie.wordpress.com/2020/04/09/ma-participation-au-debat-sur-press-tv-la-television-internationale-iranienne/">Ma participation au débat sur Press TV, la télévision internationale&nbsp;iranienne.</a>
									</li>
											<li>
					<a href="https://afriquerussie.wordpress.com/2020/04/09/lors-de-la-celebration-du-50eme-anniversaire-de-lindependance-de-la-guinee-equatoriale-en-compagnie-de-son-excellence-teodoro-nguema-obiang-mangue-premier-vice-president-du-pays-octobre-2018-mal/">Lors de la célébration du 50ème anniversaire de l&rsquo;indépendance de la Guinée équatoriale, en compagnie de Son Excellence Teodoro Nguema Obiang Mangué, Premier vice-président du pays. Octobre 2018, Malabo, République de Guinée équatoriale. Во время празднования 50-летия независимости Экваториальной Гвинеи, вместе с Его Превосходительством Теодоро Нгема Обианг Манге, первым вице-президентом страны. Октябрь 2018, г. Малабо, Республика Экваториальная&nbsp;Гвинея.</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Commentaires récents</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Ce n’est pas Hollywood, c’est les Russes. Ou pourquoi la Russie ne peut être vaincue. Texte et montage du grand réalisateur russe Nikita Mikhalkov. Sous-titrage en anglais. | Raimanet" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://raimanet.wordpress.com/2020/04/06/ce-nest-pas-hollywood-cest-les-russes-ou-pourquoi-la-russie-ne-peut-etre-vaincue-texte-et-montage-du-grand-realisateur-russe-nikita-mikhalkov-sous-titrage-en-" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/f664b43c2068afb9f2002fc1ef70b3f7?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://raimanet.wordpress.com/2020/04/06/ce-nest-pas-hollywood-cest-les-russes-ou-pourquoi-la-russie-ne-peut-etre-vaincue-texte-et-montage-du-grand-realisateur-russe-nikita-mikhalkov-sous-titrage-en-" rel="nofollow">Ce n’est pas Hollywo&hellip;</a> dans <a href="https://afriquerussie.wordpress.com/2020/04/06/ce-nest-pas-hollywood-cest-les-russes-ou-pourquoi-la-russie-ne-peut-etre-vaincue-texte-et-montage-du-grand-realisateur-russe-nikita-mikhalkov-sous-titrage-en-anglais/comment-page-1/#comment-2328">Ce n&rsquo;est pas Hollywood,&hellip;</a></td></tr><tr><td title="Le 23 mars 1988, les Forces armées de l’Angola, soutenues par l’URSS, Cuba et plusieurs mouveme nts de libération africains gagnaient la bataille stratégique de Cuito Cuanavale contre les forces de l’UNI TA – soutenues par les forces du régime" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://raimanet.wordpress.com/2020/03/26/le-23-mars-1988-les-forces-armees-de-langola-soutenues-par-lurss-cuba-et-plusieurs-mouveme-nts-de-liberation-africains-gagnaient-la-bataille-strategique-de-cu" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/f664b43c2068afb9f2002fc1ef70b3f7?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://raimanet.wordpress.com/2020/03/26/le-23-mars-1988-les-forces-armees-de-langola-soutenues-par-lurss-cuba-et-plusieurs-mouveme-nts-de-liberation-africains-gagnaient-la-bataille-strategique-de-cu" rel="nofollow">Le 23 mars 1988, les&hellip;</a> dans <a href="https://afriquerussie.wordpress.com/2020/03/24/le-23-mars-1988-les-forces-armees-de-langola-soutenues-par-lurss-cuba-et-plusieurs-mouvements-de-liberation-africains-gagnaient-la-bataille-strategique-de-cuito-cuanavale-contre-les-forces-de-l/comment-page-1/#comment-2323">Le 23 mars 1988, les Forces ar&hellip;</a></td></tr><tr><td title="Les vestiges de l’ère unipolaire: il y a 21 ans l’Otan bombardait la Yougoslavie | Boycott" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://boycottworld.wordpress.com/2020/03/25/les-vestiges-de-lere-unipolaire-il-y-a-21-ans-lotan-bombardait-la-yougoslavie/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/942e601057fdd443d43063fc35dd549c?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://boycottworld.wordpress.com/2020/03/25/les-vestiges-de-lere-unipolaire-il-y-a-21-ans-lotan-bombardait-la-yougoslavie/" rel="nofollow">Les vestiges de l’èr&hellip;</a> dans <a href="https://afriquerussie.wordpress.com/2020/03/24/les-vestiges-de-lere-unipolaire-il-y-a-21-ans-lotan-bombardait-la-yougoslavie/comment-page-1/#comment-2321">Les vestiges de l’ère unipolai&hellip;</a></td></tr><tr><td title="Russie et conflit pétrolier. &#8211; cathauvent" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://cathauvent.com/2020/03/22/russie-et-conflit-petrolier/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://cathauvent.com/2020/03/22/russie-et-conflit-petrolier/" rel="nofollow">Russie et conflit pé&hellip;</a> dans <a href="https://afriquerussie.wordpress.com/2020/03/20/pourquoi-la-russie-lemportera-sur-larabie-saoudite-dans-le-conflit-petrolier-qui-les-oppose/comment-page-1/#comment-2319">Pourquoi la Russie l&#8217;emp&hellip;</a></td></tr><tr><td title="Pourquoi la Russie l’emportera sur l’Arabie saoudite dans le conflit pétrolier qui les oppose ? | Raimanet" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://raimanet.wordpress.com/2020/03/21/pourquoi-la-russie-lemportera-sur-larabie-saoudite-dans-le-conflit-petrolier-qui-les-oppose/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/f664b43c2068afb9f2002fc1ef70b3f7?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://raimanet.wordpress.com/2020/03/21/pourquoi-la-russie-lemportera-sur-larabie-saoudite-dans-le-conflit-petrolier-qui-les-oppose/" rel="nofollow">Pourquoi la Russie l&hellip;</a> dans <a href="https://afriquerussie.wordpress.com/2020/03/20/pourquoi-la-russie-lemportera-sur-larabie-saoudite-dans-le-conflit-petrolier-qui-les-oppose/comment-page-1/#comment-2318">Pourquoi la Russie l&#8217;emp&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
				<li><a href='https://afriquerussie.wordpress.com/2020/04/'>avril 2020</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2020/03/'>mars 2020</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2020/02/'>février 2020</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2020/01/'>janvier 2020</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2019/12/'>décembre 2019</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2019/11/'>novembre 2019</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2019/10/'>octobre 2019</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2019/09/'>septembre 2019</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2019/08/'>août 2019</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2019/07/'>juillet 2019</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2019/06/'>juin 2019</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2019/05/'>mai 2019</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2019/04/'>avril 2019</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2019/03/'>mars 2019</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2019/02/'>février 2019</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2019/01/'>janvier 2019</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2018/12/'>décembre 2018</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2018/11/'>novembre 2018</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2018/10/'>octobre 2018</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2018/09/'>septembre 2018</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2018/08/'>août 2018</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2018/07/'>juillet 2018</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2018/06/'>juin 2018</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2018/05/'>mai 2018</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2018/04/'>avril 2018</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2018/03/'>mars 2018</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2018/02/'>février 2018</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2018/01/'>janvier 2018</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/12/'>décembre 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/11/'>novembre 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/10/'>octobre 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/09/'>septembre 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/08/'>août 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/07/'>juillet 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/06/'>juin 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/05/'>mai 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/04/'>avril 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/03/'>mars 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/02/'>février 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/01/'>janvier 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/12/'>décembre 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/11/'>novembre 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/10/'>octobre 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/09/'>septembre 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/08/'>août 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/07/'>juillet 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/06/'>juin 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/05/'>mai 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/04/'>avril 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/03/'>mars 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/02/'>février 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/01/'>janvier 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/12/'>décembre 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/11/'>novembre 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/10/'>octobre 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/09/'>septembre 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/08/'>août 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/07/'>juillet 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/06/'>juin 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/05/'>mai 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/04/'>avril 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/03/'>mars 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/02/'>février 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/01/'>janvier 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/12/'>décembre 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/11/'>novembre 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/10/'>octobre 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/09/'>septembre 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/08/'>août 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/07/'>juillet 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/06/'>juin 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/05/'>mai 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/04/'>avril 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/03/'>mars 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/02/'>février 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/01/'>janvier 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2013/12/'>décembre 2013</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2013/10/'>octobre 2013</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2013/09/'>septembre 2013</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2013/07/'>juillet 2013</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2013/06/'>juin 2013</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2013/05/'>mai 2013</a></li>
		</ul>
			</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Catégories</h3>		<ul>
				<li class="cat-item cat-item-29569425"><a href="https://afriquerussie.wordpress.com/category/economie-2/">économie</a>
</li>
	<li class="cat-item cat-item-16888"><a href="https://afriquerussie.wordpress.com/category/defense/">défense</a>
</li>
	<li class="cat-item cat-item-277667"><a href="https://afriquerussie.wordpress.com/category/diplomatie/">diplomatie</a>
</li>
	<li class="cat-item cat-item-27787"><a href="https://afriquerussie.wordpress.com/category/droit-international/">droit international</a>
</li>
	<li class="cat-item cat-item-40278709"><a href="https://afriquerussie.wordpress.com/category/%d0%bc%d0%b5%d0%b6%d0%b4%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%bd%d0%b0%d1%8f-%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b0/">Международная политика</a>
</li>
	<li class="cat-item cat-item-4982426"><a href="https://afriquerussie.wordpress.com/category/%d0%bc%d0%b5%d0%b6%d0%b4%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%bd%d1%8b%d0%b5-%d0%be%d1%82%d0%bd%d0%be%d1%88%d0%b5%d0%bd%d0%b8%d1%8f/">Международные отношения</a>
</li>
	<li class="cat-item cat-item-1134"><a href="https://afriquerussie.wordpress.com/category/football/">football</a>
</li>
	<li class="cat-item cat-item-2728609"><a href="https://afriquerussie.wordpress.com/category/geoeconomie/">géoéconomie</a>
</li>
	<li class="cat-item cat-item-378150"><a href="https://afriquerussie.wordpress.com/category/geopolitique/">géopolitique</a>
</li>
	<li class="cat-item cat-item-2797724"><a href="https://afriquerussie.wordpress.com/category/geostrategie/">géostratégie</a>
</li>
	<li class="cat-item cat-item-27785"><a href="https://afriquerussie.wordpress.com/category/histoire/">Histoire</a>
</li>
	<li class="cat-item cat-item-26168"><a href="https://afriquerussie.wordpress.com/category/journalisme/">journalisme</a>
</li>
	<li class="cat-item cat-item-1800650"><a href="https://afriquerussie.wordpress.com/category/justice-internationale/">justice internationale</a>
</li>
	<li class="cat-item cat-item-11343"><a href="https://afriquerussie.wordpress.com/category/medias/">médias</a>
</li>
	<li class="cat-item cat-item-34981179"><a href="https://afriquerussie.wordpress.com/category/politique-2/">politique</a>
</li>
	<li class="cat-item cat-item-79451"><a href="https://afriquerussie.wordpress.com/category/politique-internationale/">politique internationale</a>
</li>
	<li class="cat-item cat-item-116"><a href="https://afriquerussie.wordpress.com/category/religion/">religion</a>
</li>
	<li class="cat-item cat-item-25921"><a href="https://afriquerussie.wordpress.com/category/sante/">Santé</a>
</li>
	<li class="cat-item cat-item-34931708"><a href="https://afriquerussie.wordpress.com/category/societe-2/">société</a>
</li>
	<li class="cat-item cat-item-1868136"><a href="https://afriquerussie.wordpress.com/category/sport-2/">sport</a>
</li>
	<li class="cat-item cat-item-109530"><a href="https://afriquerussie.wordpress.com/category/tourisme/">tourisme</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://afriquerussie.wordpress.com/category/uncategorized/">Uncategorized</a>
</li>
		</ul>
			</aside><aside id="meta-2" class="widget widget_meta"><h3 class="widget-title">Méta</h3>			<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://afriquerussie.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://afriquerussie.wordpress.com/feed/">Flux des publications</a></li>
			<li><a href="https://afriquerussie.wordpress.com/comments/feed/">Flux des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</aside>			<div id="atatags-286348-5e93debc3cb7e"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-5e93debc3cb7e',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Paramètres de confidentialité',
							}
						}
					});
				});
			</script>		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
									<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202016y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/afriquerussie.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/afriquerussie.wordpress.com\/wp-login.php?action=logout&_wpnonce=24598725bf","homeURL":"https:\/\/afriquerussie.wordpress.com\/","postID":"6695","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
			<!-- CCPA [start] -->
			<script type="text/javascript">
				( function () {

					var setupPrivacy = function() {

						var $ = window.jQuery;
						if ( ! $ ) return; // jQuery required

						$( document ).ready( function() {

							// Minimal Mozilla Cookie library
							// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
							var cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

							var setDefaultOptInCookie = function() {
								var value = '1YNN';
								cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', '.rootDomain' );
							};

							var setCcpaAppliesCookie = function( value ) {
								cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', '.rootDomain' );
							}

							var maybeCallDoNotSellCallback = function() {
								if ( 'function' === typeof window.doNotSellCallback ) {
									return window.doNotSellCallback( $ );
								}

								return false;
							}

							var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

							if ( null !== usprivacyCookie ) {
								maybeCallDoNotSellCallback();
								return;
							}

							var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

							if ( null === ccpaCookie ) {
								$.ajax({
									type: 'GET',
									dataType: "json",
									cache: false,
									url: 'https://public-api.wordpress.com/geo/',
									success: function( data ) {
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									},
									error: function() {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									},
								} );
							} else {
								if ( ccpaCookie === 'true' ) {
									if ( maybeCallDoNotSellCallback() ) {
										setDefaultOptInCookie();
									}
								}
							}
						} );
					};

					if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
						defQueue.items.push( setupPrivacy );
					} else {
						setupPrivacy();
					}

				} )();
			</script>
			<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/afriquerussie.wordpress.com\/2020\/04\/12\/joyeuses-paques-a-toutes-mes-amies-catholiques-et-protestants-celebrant-cette-grande-fete-chretienne-aujourdhui-pour-les-chretiens-orthodoxes-russes-ce-sera-dimanche-prochain-je-vous-souhaite\/":6695};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
		<a href="https://automattic.com/cookies" >
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css?m=1583834955h&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"52494312","siteName":"L'Axe Afrique-Russie","siteURL":"http:\/\/afriquerussie.wordpress.com","icon":"<img alt='' src='https:\/\/afriquerussie.files.wordpress.com\/2017\/07\/cropped-angola3.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentytwelve","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fafriquerussie.wordpress.com%2F2020%2F04%2F12%2Fjoyeuses-paques-a-toutes-mes-amies-catholiques-et-protestants-celebrant-cette-grande-fete-chretienne-aujourdhui-pour-les-chretiens-orthodoxes-russes-ce-sera-dimanche-prochain-je-vous-souhaite%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentytwelve\/","xhrURL":"https:\/\/afriquerussie.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"397f481e36","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"ca41171ebf\" \/>","referer":"https:\/\/afriquerussie.wordpress.com\/2020\/04\/12\/joyeuses-paques-a-toutes-mes-amies-catholiques-et-protestants-celebrant-cette-grande-fete-chretienne-aujourdhui-pour-les-chretiens-orthodoxes-russes-ce-sera-dimanche-prochain-je-vous-souhaite\/","canFollow":"1","feedID":"12083958","statusMessage":"","customizeLink":"https:\/\/afriquerussie.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fafriquerussie.wordpress.com%2F2020%2F04%2F12%2Fjoyeuses-paques-a-toutes-mes-amies-catholiques-et-protestants-celebrant-cette-grande-fete-chretienne-aujourdhui-pour-les-chretiens-orthodoxes-russes-ce-sera-dimanche-prochain-je-vous-souhaite%2F","postID":"6695","shortlink":"https:\/\/wp.me\/p3ygas-1JZ","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/afriquerussie.wordpress.com\/6695","statsLink":"https:\/\/wordpress.com\/stats\/post\/6695\/afriquerussie.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Twenty Twelve","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 1&nbsp;899 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fafriquerussie.wordpress.com%2F2020%2F04%2F12%2Fjoyeuses-paques-a-toutes-mes-amies-catholiques-et-protestants-celebrant-cette-grande-fete-chretienne-aujourdhui-pour-les-chretiens-orthodoxes-russes-ce-sera-dimanche-prochain-je-vous-souhaite%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script>
var sharing_js_options = {"lang":"fr","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydUtlOxDAM/CGy2WWX6wHxKSjbuF23uUiclvL1OOwhKFU5FCmxbM/Inokcgqi8I3Ak2yQ19FhBeF216Up+LQWfyEJKqoFzFV1lsob0gcREsgenfSyl4M1YozEri25KFkxu0CVZZ2NEQgIBGgldI44Vebd9WPPZycpb692R+xjPDNa+ZIjj6Vmh6xGGH9taoKCqTkRI+AbTdpvFeUiDHS/IoAwH5bSB+P919sZzknVMgsOqO4k2M+/vOYE1J8ZlR9oP7kQ8yc4ZVvQsTRGCGedsogOw3zLkvaSBEyPfpoeCdarHRhF+9+OTcgPqBihJyFz1HYIwapAENhhFMMkv8CjNw4m9itKqRBA5Er6HGLFscsn9kYEi25+WQFXZr4Au0VJ3h8kCie1qLZ9ZZln7aBf6yy8QtVEYZTqoyM6eXwY92cfNzf3t7vp+s1237xsoWj8='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1585663916h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'52494312','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'52494312','v':'wpcom','tz':'0','user_id':'0','post':'6695','subd':'afriquerussie'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdTdvUG14Q2VDQTR4LlUsLi82dU1mai9BMkM9QjRQOXBLb118UjRaLGxaRVNzJWZNZStwWl1kbWctTyt+WTlvK35rPzRNc185UkpYZG0/ZmZZSGJ3WENyTk5HfDRQcWl4anBYSDV3UTl6PSVMZWxrNFNLV1NTT2xDXVI2V25haGxNRmpmJjdsRXdlblNxOEs9N3laU2labFBhekZbK1JYP2JnYTksY0d3Y1VTfE4yZHBfU053d0ZVeENmVmNzSzE0bEwubnREM1QmWnpKRFYuW3dlUmhDRzFOcn4vY2dLUGJLdSZbTkNaQmdrM1M2LTloTUZkbkl4NVBweDNPOHVrMm4wLGwwTUpMUStGRElbLFsrMA=='}]);
_stq.push([ 'clickTrackerInit', '52494312', '6695' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>