<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>G20: l’UE en qualité de grande perdante | L&#039;Axe Afrique-Russie</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://afriquerussie.wordpress.com/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/twentytwelve/js/html5.js?ver=3.7.0" type="text/javascript"></script>
<![endif]-->
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Axe Afrique-Russie &raquo; Flux" href="https://afriquerussie.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Axe Afrique-Russie &raquo; Flux des commentaires" href="https://afriquerussie.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Axe Afrique-Russie &raquo; G20: l’UE en qualité de grande&nbsp;perdante Flux des commentaires" href="https://afriquerussie.wordpress.com/2022/07/13/g20-lue-en-qualite-de-grande-perdante/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0.1-alpha-53658"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydU1tuwyAQvFAxtau4+al6Fh4rusliEA9b3L7Yaho3rtOoP0jD7IyG3YVPnik3JBgSt5l5ygaHyCevnGXRIkG5QY2K8YnvyFAbSJFDrqw7IzASE09gPYkEkcdUCDYGkpy5WrighY7ckJOCHqtNU6VKPWkENnb3EgaYk2jmXUw36J6M8FzjnyB5oc5sQZvyS63JFUoIpjIB+Ni+NH3zzGVG0nP+xUAGEcpOP/5hlD7AXo1wUJT1HDhyCxoFUKXnF61AHUmBwAiMUKWxOPwtr9wa/xDth1+SrponisuJmYD64fffWASRcDB763SRK/cl65r22LQsYl1DYAHGpuMaY/quYL8breY/D6DeWy+2Xbj3H5aPI6UPECOrp8Vs2TKsZX/e7VvbH17b7tD3x9MnakFUvw==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Clatin-ext&#038;display=fallback' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJzTLy/QTc7PK0nNK9EvyUjNTS3WLyhN0i8pBwpUAsmcslT94pLKnFS95OJiHX0iVAPV6Sfl5CdnF4O02OfaGpoZWxhZmBuYmmYBADAHKLQ=?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentytwelve/css/ie.css?m=1423935238h&#038;ver=20150214' media='all' />
<![endif]-->
<link crossorigin='anonymous' rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJx9i0EOwjAMBD+EcUEiggPiLW1k0iAnjmqnUX9PuLUXLqud1Q62Al6yUTa0mRIpljqhtT5sPXklVNuYoBUv6exVT7hzUoXCNcSsGEiAxY8WJR8A3jzG5Z+60MQSeg3YXzv8Sa/0vNyGh3PD1d0/X4zgQdY=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-8-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6KXHaJvMTE1Vldapd+PDh2iTsPADJxJaIrZxAyhiITF+siQiLPYUPkD2KnDR/uw1swV/F9M2isUSJbe8pmyM8EwuA4s0qrwDpYwN0PfymmUstsvZXo34g==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/afriquerussie.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js","post_id":"9720"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"52494312","siteURL":"http:\/\/afriquerussie.wordpress.com","xhrURL":"https:\/\/afriquerussie.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6fac17737d","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p3ygas-2wM","i18n":{"followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjuEKwjAMhF/IrExwzh/is8w1ltS2qWmr7u2tojiG4K9wue8uUbcII4eMISublOcjOYSSUAZTd0DhxI1NKzXjfIHoiqGQlKAbMmqInPJCLVO1XVyGKHyfPh6F0RWN6WnaS0GZ3qPxFP5C4MlIPTiHf/x4JY0cBdOr4asg8xkDHIW0wZo/+H3bbdbbXdv3nX0AfVNoyg=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1650315457h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://afriquerussie.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://afriquerussie.wordpress.com/2022/07/13/g20-lue-en-qualite-de-grande-perdante/" />
<link rel='shortlink' href='https://wp.me/p3ygas-2wM' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fafriquerussie.wordpress.com%2F2022%2F07%2F13%2Fg20-lue-en-qualite-de-grande-perdante%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fafriquerussie.wordpress.com%2F2022%2F07%2F13%2Fg20-lue-en-qualite-de-grande-perdante%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="G20: l’UE en qualité de grande perdante" />
<meta property="og:url" content="https://afriquerussie.wordpress.com/2022/07/13/g20-lue-en-qualite-de-grande-perdante/" />
<meta property="og:description" content="13.07.2022 L’actualité internationale, et notamment le récent Sommet du G20 en Indonésie, ont largement démontré que les pays ayant assumé leur statut de satellites et de sous-traitants n’auront pa…" />
<meta property="article:published_time" content="2022-07-13T14:25:13+00:00" />
<meta property="article:modified_time" content="2022-07-13T14:25:13+00:00" />
<meta property="og:site_name" content="L&#039;Axe Afrique-Russie" />
<meta property="og:image" content="https://afriquerussie.files.wordpress.com/2022/07/image-3.png" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="420" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@EgorovMikhail1" />
<meta name="twitter:site" content="@EgorovMikhail1" />
<meta name="twitter:text:title" content="G20: l’UE en qualité de grande&nbsp;perdante" />
<meta name="twitter:image" content="https://afriquerussie.files.wordpress.com/2022/07/image-3.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://afriquerussie.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://afriquerussie.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://afriquerussie.wordpress.com/osd.xml" title="L&#039;Axe Afrique-Russie" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="L&#039;Axe Afrique-Russie" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Blog de Mikhail Gamandiy-Egorov" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://afriquerussie.wordpress.com/feed/;icon-uri=https://afriquerussie.files.wordpress.com/2017/07/cropped-angola3.jpg?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="13.07.2022 L’actualité internationale, et notamment le récent Sommet du G20 en Indonésie, ont largement démontré que les pays ayant assumé leur statut de satellites et de sous-traitants n’auront pas d’avenir sur le devant de la scène mondiale. L’Union européenne passe donc du statut d’un nain géopolitique à simplement celui d’un bloc de-facto inexistant dans les&hellip;" />
		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/fr/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'twentytwelve', 'uloggedin': 0, 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Publicités' }, 'reportAd': { 'text': 'Report this Ad' } }, 'siteid': 8982, 'blogid': 52494312 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="icon" href="https://afriquerussie.files.wordpress.com/2017/07/cropped-angola3.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://afriquerussie.files.wordpress.com/2017/07/cropped-angola3.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://afriquerussie.files.wordpress.com/2017/07/cropped-angola3.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://afriquerussie.files.wordpress.com/2017/07/cropped-angola3.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-9720 single-format-standard wp-embed-responsive customizer-styles-applied custom-font-enabled single-author highlander-enabled highlander-light">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="hfeed site">
	<header id="masthead" class="site-header">
				<hgroup>
			<h1 class="site-title"><a href="https://afriquerussie.wordpress.com/" title="L&#039;Axe Afrique-Russie" rel="home">L&#039;Axe Afrique-Russie</a></h1>
			<h2 class="site-description">Blog de Mikhail Gamandiy-Egorov</h2>
		</hgroup>

		<nav id="site-navigation" class="main-navigation">
			<button class="menu-toggle">Menu</button>
			<a class="assistive-text" href="#content" title="Aller au contenu principal">Aller au contenu principal</a>
			<div class="nav-menu"><ul>
<li ><a href="https://afriquerussie.wordpress.com/">Accueil</a></li><li class="page_item page-item-1"><a href="https://afriquerussie.wordpress.com/about/">Mikhail Gamandiy-Egorov</a></li>
<li class="page_item page-item-667"><a href="https://afriquerussie.wordpress.com/contact/">Contact</a></li>
</ul></div>
		</nav><!-- #site-navigation -->

						<a href="https://afriquerussie.wordpress.com/"><img src="https://afriquerussie.files.wordpress.com/2015/10/cropped-angola3.jpg" class="header-image" width="912" height="457" alt="" /></a>
			</header><!-- #masthead -->

	<div id="main" class="wrapper">
	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-9720" class="post-9720 post type-post status-publish format-standard hentry category-economie-2 category-diplomatie category-40278709 category-4982426 category-geoeconomie category-geopolitique category-geostrategie category-medias category-politique-2 category-politique-internationale category-relations-internationales tag-bali tag-bruxelles tag-chine tag-g20 tag-indonesie tag-josep-borrell tag-monde-multipolaire tag-occident tag-russie tag-serguei-lavrov tag-ue tag-union-europeenne tag-washington">
				<header class="entry-header">
			
						<h1 class="entry-title">G20: l’UE en qualité de grande&nbsp;perdante</h1>
										<div class="comments-link">
					<a href="https://afriquerussie.wordpress.com/2022/07/13/g20-lue-en-qualite-de-grande-perdante/#respond"><span class="leave-reply">Laisser une réponse</span></a>				</div><!-- .comments-link -->
					</header><!-- .entry-header -->

				<div class="entry-content">
			
<figure class="wp-block-image size-large"><a href="https://afriquerussie.files.wordpress.com/2022/07/image-3.png"><img data-attachment-id="9721" data-permalink="https://afriquerussie.wordpress.com/2022/07/13/g20-lue-en-qualite-de-grande-perdante/image-3-6/" data-orig-file="https://afriquerussie.files.wordpress.com/2022/07/image-3.png" data-orig-size="630,420" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-3" data-image-description="" data-image-caption="" data-medium-file="https://afriquerussie.files.wordpress.com/2022/07/image-3.png?w=300" data-large-file="https://afriquerussie.files.wordpress.com/2022/07/image-3.png?w=625" src="https://afriquerussie.files.wordpress.com/2022/07/image-3.png?w=630" alt="" class="wp-image-9721" srcset="https://afriquerussie.files.wordpress.com/2022/07/image-3.png 630w, https://afriquerussie.files.wordpress.com/2022/07/image-3.png?w=150 150w, https://afriquerussie.files.wordpress.com/2022/07/image-3.png?w=300 300w" sizes="(max-width: 630px) 100vw, 630px" /></a></figure>



<p>13.07.2022</p>



<p><strong>L’actualité internationale, et notamment le récent Sommet du G20 en Indonésie, ont largement démontré que les pays ayant assumé leur statut de satellites et de sous-traitants n’auront pas d’avenir sur le devant de la scène mondiale. L’Union européenne passe donc du statut d’un nain géopolitique à simplement celui d’un bloc de-facto inexistant dans les grandes affaires internationales.</strong></p>



<p>Problèmes économiques et sociaux qui ne cessent de monter en puissance dans nombre de pays de l’Europe bruxelloise, chute brutale de la monnaie européiste – tout cela n’est que la confirmation d’un processus qui a en fait débuté depuis un bon moment déjà. Ayant longtemps prétendu à se présenter comme étant un bloc puissant, l’UE ne représente aujourd’hui que la désillusion la plus totale.</p>



<p>Le récent Sommet du G20 à Bali, en Indonésie, a eu également et largement le mérite de&nbsp;<a href="http://www.observateurcontinental.fr/?module=articles&amp;action=view&amp;id=4041">remettre</a>&nbsp;les choses au clair. D’abord Josep Borrell, chef de la diplomatie bruxelloise, qui&nbsp;<a href="https://english.almanar.com.lb/1639277%20" target="_blank" rel="noreferrer noopener">reconnait</a>&nbsp;que l’Union européenne n’est pas en train de gagner dans la bataille narrative mondiale sur l’Ukraine. Y compris dans le cadre justement du G20.</p>



<p>En ce qui concerne le maître de l’Occident collectif, à savoir les USA, celui-ci n’a pas réussi ni à écarter Moscou de la participation du dernier Sommet du G20, ni à imposer son agenda à Pékin. Les événements protocolaires que les représentants occidentaux avaient décidé de boycotter en raison de la présence du ministre russe des Affaires étrangères Sergueï Lavrov, ont pu parfaitement se dérouler sans ladite présence occidentale. Confirmant d’ailleurs parfaitement la thèse annoncée, avec amertume, par le déjà cité Borrell.</p>



<p>Mais si les Etats-Unis, subissant échec après échec, ont néanmoins réussi à maintenir leur position de suzerain du bloc occidental, le bloc européiste bruxellois aura confirmé ce que représente réellement la notion de médiocrité. Car si Washington a effectivement énormément à perdre dans le développement actif de l’ordre multipolaire international, y compris avec la perte du statut d’hégémon mondial, l’UE avait une occasion de s’adapter et de s’intégrer, ne serait-ce que progressivement aux règles issues de la multipolarité.</p>



<p>En préférant suivre aveuglement l’agenda outre-Atlantique, l’Union européenne confirme être la grande perdante et certainement celle qui subira les plus larges revers dans la bataille décisive entre les partisans de l’ère multipolaire et les nostalgiques de l’unipolarité. Faut-il le encore le rappeler: dans la chute d’une entité, ce sont bien souvent les sous-traitants et les satellites qui paient les premiers frais pour le compte du maître.</p>



<p>Si cela est aujourd’hui de plus en plus difficile à nier, l’autre aspect des plus importants étant celui que personne ne prend désormais au sérieux le positionnement de l’UE, à l’échelle internationale. Bien souvent, les pays et les différentes régions du monde comprennent aujourd’hui que s’il y a une quelconque utilité encore à parler à l’Occident, autant le faire directement avec Washington, au lieu de passer par un groupe sous-traitant.</p>



<p>Dans cette perspective, et au-delà de l’avènement de l’ordre multipolaire post-occidental, dans lequel l’Occident devra progressivement apprendre à vivre en qualité d’une extrême minorité planétaire avec tout ce que cela implique, l’Europe bruxelloise commence déjà à disparaitre en qualité de bloc ayant son mot à dire dans les affaires internationales contemporaines. Confirmant ainsi le passage du statut de nain géopolitique à celui d’une entité inexistante.</p>



<p><em>Mikhail Gamandiy-Egorov</em></p>



<p><a href="http://www.observateurcontinental.fr/?module=articles&#038;action=view&#038;id=4058" rel="nofollow">http://www.observateurcontinental.fr/?module=articles&#038;action=view&#038;id=4058</a></p>
<div id="atatags-370373-62cf13721c08e">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-62cf13721c08e', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-62cf13721c0e1"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-62cf13721c0e1',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-9720" class="share-twitter sd-button share-icon" href="https://afriquerussie.wordpress.com/2022/07/13/g20-lue-en-qualite-de-grande-perdante/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-9720" class="share-facebook sd-button share-icon" href="https://afriquerussie.wordpress.com/2022/07/13/g20-lue-en-qualite-de-grande-perdante/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-52494312-9720-62cf13721c6f3' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=52494312&amp;post_id=9720&amp;origin=afriquerussie.wordpress.com&amp;obj_id=52494312-9720-62cf13721c6f3' data-name='like-post-frame-52494312-9720-62cf13721c6f3' data-title='Aimer ou rebloguer'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J’aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			Cette entrée a été publiée dans <a href="https://afriquerussie.wordpress.com/category/economie-2/" rel="category tag">économie</a>, <a href="https://afriquerussie.wordpress.com/category/diplomatie/" rel="category tag">diplomatie</a>, <a href="https://afriquerussie.wordpress.com/category/%d0%bc%d0%b5%d0%b6%d0%b4%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%bd%d0%b0%d1%8f-%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b0/" rel="category tag">Международная политика</a>, <a href="https://afriquerussie.wordpress.com/category/%d0%bc%d0%b5%d0%b6%d0%b4%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%bd%d1%8b%d0%b5-%d0%be%d1%82%d0%bd%d0%be%d1%88%d0%b5%d0%bd%d0%b8%d1%8f/" rel="category tag">Международные отношения</a>, <a href="https://afriquerussie.wordpress.com/category/geoeconomie/" rel="category tag">géoéconomie</a>, <a href="https://afriquerussie.wordpress.com/category/geopolitique/" rel="category tag">géopolitique</a>, <a href="https://afriquerussie.wordpress.com/category/geostrategie/" rel="category tag">géostratégie</a>, <a href="https://afriquerussie.wordpress.com/category/medias/" rel="category tag">médias</a>, <a href="https://afriquerussie.wordpress.com/category/politique-2/" rel="category tag">politique</a>, <a href="https://afriquerussie.wordpress.com/category/politique-internationale/" rel="category tag">politique internationale</a>, <a href="https://afriquerussie.wordpress.com/category/relations-internationales/" rel="category tag">relations internationales</a>, et marquée avec <a href="https://afriquerussie.wordpress.com/tag/bali/" rel="tag">Bali</a>, <a href="https://afriquerussie.wordpress.com/tag/bruxelles/" rel="tag">Bruxelles</a>, <a href="https://afriquerussie.wordpress.com/tag/chine/" rel="tag">Chine</a>, <a href="https://afriquerussie.wordpress.com/tag/g20/" rel="tag">G20</a>, <a href="https://afriquerussie.wordpress.com/tag/indonesie/" rel="tag">Indonésie</a>, <a href="https://afriquerussie.wordpress.com/tag/josep-borrell/" rel="tag">Josep Borrell</a>, <a href="https://afriquerussie.wordpress.com/tag/monde-multipolaire/" rel="tag">monde multipolaire</a>, <a href="https://afriquerussie.wordpress.com/tag/occident/" rel="tag">Occident</a>, <a href="https://afriquerussie.wordpress.com/tag/russie/" rel="tag">Russie</a>, <a href="https://afriquerussie.wordpress.com/tag/serguei-lavrov/" rel="tag">Sergueï Lavrov</a>, <a href="https://afriquerussie.wordpress.com/tag/ue/" rel="tag">UE</a>, <a href="https://afriquerussie.wordpress.com/tag/union-europeenne/" rel="tag">Union Européenne</a>, <a href="https://afriquerussie.wordpress.com/tag/washington/" rel="tag">Washington</a>, le <a href="https://afriquerussie.wordpress.com/2022/07/13/g20-lue-en-qualite-de-grande-perdante/" title="2:25  " rel="bookmark"><time class="entry-date" datetime="2022-07-13T14:25:13+00:00">juillet 13, 2022</time></a> <span class="by-author">par <span class="author vcard"><a class="url fn n" href="https://afriquerussie.wordpress.com/author/mikhail777/" title="Afficher tous les articles par mikhail777" rel="author">mikhail777</a></span></span>.								</footer><!-- .entry-meta -->
	</article><!-- #post -->

				<nav class="nav-single">
					<h3 class="assistive-text">Navigation des articles</h3>
					<span class="nav-previous"><a href="https://afriquerussie.wordpress.com/2022/07/08/ukraine-turquie-les-choses-se-corsent/" rel="prev"><span class="meta-nav">&larr;</span> Ukraine-Turquie: les choses se&nbsp;corsent</a></span>
					<span class="nav-next"></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/07/13/g20-lue-en-qualite-de-grande-perdante/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://afriquerussie.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="9bc013509b" /><input type="hidden" name="_wp_http_referer" value="/2022/07/13/g20-lue-en-qualite-de-grande-perdante/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Connexion avec Visiteur" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Connexion avec WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Connexion avec Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Connexion avec Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='9720' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="81238b61c3" /></p>
<input type="hidden" name="genseq" value="1657738098" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="57"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments .comments-area -->

			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
						<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://afriquerussie.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Rechercher&nbsp;:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Rechercher" />
				</div>
			</form></aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title">Articles récents</h3>
		<ul>
											<li>
					<a href="https://afriquerussie.wordpress.com/2022/07/13/g20-lue-en-qualite-de-grande-perdante/" aria-current="page">G20: l’UE en qualité de grande&nbsp;perdante</a>
									</li>
											<li>
					<a href="https://afriquerussie.wordpress.com/2022/07/08/ukraine-turquie-les-choses-se-corsent/">Ukraine-Turquie: les choses se&nbsp;corsent</a>
									</li>
											<li>
					<a href="https://afriquerussie.wordpress.com/2022/07/07/les-adresses-pres-des-ambassades-us-et-britannique-a-moscou-sont-desormais-modifiees-devant-lambassade-etasunienne-cest-la-place-de-la-republique-populaire-de-donetsk-devant-celle-du-royaume-un/">Les adresses près des ambassades US et britannique à Moscou sont désormais modifiées : devant l&rsquo;ambassade étasunienne c&rsquo;est la Place de la République populaire de Donetsk. Devant celle du Royaume-Uni : Place de la République populaire de&nbsp;Lougansk.</a>
									</li>
											<li>
					<a href="https://afriquerussie.wordpress.com/2022/07/05/la-resistance-du-mali-se-maintient-et-inspire/">La résistance du Mali se maintient et&nbsp;inspire</a>
									</li>
											<li>
					<a href="https://afriquerussie.wordpress.com/2022/07/04/changement-de-ton-dans-les-medias-occidentaux-de-larrogance-on-passe-a-un-alarmisme-evident/">Changement de ton dans les &laquo;&nbsp;médias&nbsp;&raquo; occidentaux. De l&rsquo;arrogance &#8211; on passe à un alarmisme&nbsp;évident.</a>
									</li>
					</ul>

		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Commentaires récents</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Sommet des Amériques et l’échec confirmé des USA | Raimanet" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://raimanet.wordpress.com/2022/06/16/sommet-des-ameriques-et-lechec-confirme-des-usa/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/f664b43c2068afb9f2002fc1ef70b3f7?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://raimanet.wordpress.com/2022/06/16/sommet-des-ameriques-et-lechec-confirme-des-usa/" rel="nofollow">Sommet des Amériques&hellip;</a> dans <a href="https://afriquerussie.wordpress.com/2022/06/14/sommet-des-ameriques-et-lechec-confirme-des-usa/comment-page-1/#comment-2898">Sommet des Amériques et l’éche&hellip;</a></td></tr><tr><td title="L’histoire se répète. Après le rebranding opéré par Al-Qaida en Syrie il y a de cela quelque s années, c’est désormais au tour du bataillon néonazi ukrainien Azov (pour rappel intégré da ns la garde nationale des forces armées ukrainiennes)" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://raimanet.wordpress.com/2022/06/01/lhistoire-se-repete-apres-le-rebranding-opere-par-al-qaida-en-syrie-il-y-a-de-cela-quelque-s-annees-cest-desormais-au-tour-du-bataillon-neonazi-ukrainien-azov" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/f664b43c2068afb9f2002fc1ef70b3f7?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://raimanet.wordpress.com/2022/06/01/lhistoire-se-repete-apres-le-rebranding-opere-par-al-qaida-en-syrie-il-y-a-de-cela-quelque-s-annees-cest-desormais-au-tour-du-bataillon-neonazi-ukrainien-azov" rel="nofollow">L’histoire se répète&hellip;</a> dans <a href="https://afriquerussie.wordpress.com/2022/05/31/lhistoire-se-repete-apres-le-rebranding-opere-par-al-qaida-en-syrie-il-y-a-de-cela-quelques-annees-cest-desormais-au-tour-du-bataillon-neonazi-ukrainien-azov-pour-rappel-integre-dans-la-garde-n/comment-page-1/#comment-2892">L&rsquo;histoire se répète. Ap&hellip;</a></td></tr><tr><td title="Pendant que les militaires ukrainiens meurent pour le compte otanesque, Oleksiy Arestovytch – l’un des p rincipaux communicants du régime kiévien – semble s’amuser. | Raimanet" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://raimanet.wordpress.com/2022/05/21/pendant-que-les-militaires-ukrainiens-meurent-pour-le-compte-otanesque-oleksiy-arestovytch-lun-des-p-rincipaux-communicants-du-regime-kievien-semble-samuser/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/f664b43c2068afb9f2002fc1ef70b3f7?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://raimanet.wordpress.com/2022/05/21/pendant-que-les-militaires-ukrainiens-meurent-pour-le-compte-otanesque-oleksiy-arestovytch-lun-des-p-rincipaux-communicants-du-regime-kievien-semble-samuser/" rel="nofollow">Pendant que les mili&hellip;</a> dans <a href="https://afriquerussie.wordpress.com/2022/05/18/pendant-que-les-militaires-ukrainiens-meurent-pour-le-compte-otanesque-oleksiy-arestovytch-lun-des-principaux-communicants-du-regime-kievien-semble-samuser/comment-page-1/#comment-2879">Pendant que les militaires ukr&hellip;</a></td></tr><tr><td title="Les salaires et retraites dans la région de Zaporojie seront désormais payés en roubles (Marat Khousnoull ine, Vice-président du gouvernement de la Fédération de Russie). | Raimanet" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://raimanet.wordpress.com/2022/05/21/les-salaires-et-retraites-dans-la-region-de-zaporojie-seront-desormais-payes-en-roubles-marat-khousnoull-ine-vice-president-du-gouvernement-de-la-federation-d" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/f664b43c2068afb9f2002fc1ef70b3f7?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://raimanet.wordpress.com/2022/05/21/les-salaires-et-retraites-dans-la-region-de-zaporojie-seront-desormais-payes-en-roubles-marat-khousnoull-ine-vice-president-du-gouvernement-de-la-federation-d" rel="nofollow">Les salaires et retr&hellip;</a> dans <a href="https://afriquerussie.wordpress.com/2022/05/18/les-salaires-et-retraites-dans-la-region-de-zaporojie-seront-desormais-payes-en-roubles-marat-khousnoulline-vice-president-du-gouvernement-de-la-federation-de-russie/comment-page-1/#comment-2878">Les salaires et retraites dans&hellip;</a></td></tr><tr><td title="Le rouble russe à son meilleur niveau depuis les 4 dernières années… | Raimanet" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://raimanet.wordpress.com/2022/05/21/le-rouble-russe-a-son-meilleur-niveau-depuis-les-4-dernieres-annees/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/f664b43c2068afb9f2002fc1ef70b3f7?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://raimanet.wordpress.com/2022/05/21/le-rouble-russe-a-son-meilleur-niveau-depuis-les-4-dernieres-annees/" rel="nofollow">Le rouble russe à so&hellip;</a> dans <a href="https://afriquerussie.wordpress.com/2022/05/20/le-rouble-russe-a-son-meilleur-niveau-depuis-les-4-dernieres-annees/comment-page-1/#comment-2877">Le rouble russe à son meilleur&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>
			<ul>
					<li><a href='https://afriquerussie.wordpress.com/2022/07/'>juillet 2022</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2022/06/'>juin 2022</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2022/05/'>mai 2022</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2022/04/'>avril 2022</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2022/03/'>mars 2022</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2022/02/'>février 2022</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2022/01/'>janvier 2022</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2021/12/'>décembre 2021</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2021/11/'>novembre 2021</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2021/10/'>octobre 2021</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2021/09/'>septembre 2021</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2021/08/'>août 2021</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2021/07/'>juillet 2021</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2021/06/'>juin 2021</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2021/05/'>mai 2021</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2021/04/'>avril 2021</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2021/03/'>mars 2021</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2021/02/'>février 2021</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2021/01/'>janvier 2021</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2020/12/'>décembre 2020</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2020/11/'>novembre 2020</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2020/10/'>octobre 2020</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2020/09/'>septembre 2020</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2020/08/'>août 2020</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2020/07/'>juillet 2020</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2020/06/'>juin 2020</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2020/05/'>mai 2020</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2020/04/'>avril 2020</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2020/03/'>mars 2020</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2020/02/'>février 2020</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2020/01/'>janvier 2020</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2019/12/'>décembre 2019</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2019/11/'>novembre 2019</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2019/10/'>octobre 2019</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2019/09/'>septembre 2019</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2019/08/'>août 2019</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2019/07/'>juillet 2019</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2019/06/'>juin 2019</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2019/05/'>mai 2019</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2019/04/'>avril 2019</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2019/03/'>mars 2019</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2019/02/'>février 2019</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2019/01/'>janvier 2019</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2018/12/'>décembre 2018</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2018/11/'>novembre 2018</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2018/10/'>octobre 2018</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2018/09/'>septembre 2018</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2018/08/'>août 2018</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2018/07/'>juillet 2018</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2018/06/'>juin 2018</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2018/05/'>mai 2018</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2018/04/'>avril 2018</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2018/03/'>mars 2018</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2018/02/'>février 2018</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2018/01/'>janvier 2018</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/12/'>décembre 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/11/'>novembre 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/10/'>octobre 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/09/'>septembre 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/08/'>août 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/07/'>juillet 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/06/'>juin 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/05/'>mai 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/04/'>avril 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/03/'>mars 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/02/'>février 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2017/01/'>janvier 2017</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/12/'>décembre 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/11/'>novembre 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/10/'>octobre 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/09/'>septembre 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/08/'>août 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/07/'>juillet 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/06/'>juin 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/05/'>mai 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/04/'>avril 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/03/'>mars 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/02/'>février 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2016/01/'>janvier 2016</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/12/'>décembre 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/11/'>novembre 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/10/'>octobre 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/09/'>septembre 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/08/'>août 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/07/'>juillet 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/06/'>juin 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/05/'>mai 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/04/'>avril 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/03/'>mars 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/02/'>février 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2015/01/'>janvier 2015</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/12/'>décembre 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/11/'>novembre 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/10/'>octobre 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/09/'>septembre 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/08/'>août 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/07/'>juillet 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/06/'>juin 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/05/'>mai 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/04/'>avril 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/03/'>mars 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/02/'>février 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2014/01/'>janvier 2014</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2013/12/'>décembre 2013</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2013/10/'>octobre 2013</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2013/09/'>septembre 2013</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2013/07/'>juillet 2013</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2013/06/'>juin 2013</a></li>
	<li><a href='https://afriquerussie.wordpress.com/2013/05/'>mai 2013</a></li>
			</ul>

			</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Catégories</h3>
			<ul>
					<li class="cat-item cat-item-29569425"><a href="https://afriquerussie.wordpress.com/category/economie-2/">économie</a>
</li>
	<li class="cat-item cat-item-55559"><a href="https://afriquerussie.wordpress.com/category/energie/">énergie</a>
</li>
	<li class="cat-item cat-item-16888"><a href="https://afriquerussie.wordpress.com/category/defense/">défense</a>
</li>
	<li class="cat-item cat-item-277667"><a href="https://afriquerussie.wordpress.com/category/diplomatie/">diplomatie</a>
</li>
	<li class="cat-item cat-item-27787"><a href="https://afriquerussie.wordpress.com/category/droit-international/">droit international</a>
</li>
	<li class="cat-item cat-item-40278709"><a href="https://afriquerussie.wordpress.com/category/%d0%bc%d0%b5%d0%b6%d0%b4%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%bd%d0%b0%d1%8f-%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b0/">Международная политика</a>
</li>
	<li class="cat-item cat-item-4982426"><a href="https://afriquerussie.wordpress.com/category/%d0%bc%d0%b5%d0%b6%d0%b4%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%bd%d1%8b%d0%b5-%d0%be%d1%82%d0%bd%d0%be%d1%88%d0%b5%d0%bd%d0%b8%d1%8f/">Международные отношения</a>
</li>
	<li class="cat-item cat-item-1134"><a href="https://afriquerussie.wordpress.com/category/football/">football</a>
</li>
	<li class="cat-item cat-item-2728609"><a href="https://afriquerussie.wordpress.com/category/geoeconomie/">géoéconomie</a>
</li>
	<li class="cat-item cat-item-378150"><a href="https://afriquerussie.wordpress.com/category/geopolitique/">géopolitique</a>
</li>
	<li class="cat-item cat-item-2797724"><a href="https://afriquerussie.wordpress.com/category/geostrategie/">géostratégie</a>
</li>
	<li class="cat-item cat-item-27785"><a href="https://afriquerussie.wordpress.com/category/histoire/">Histoire</a>
</li>
	<li class="cat-item cat-item-26168"><a href="https://afriquerussie.wordpress.com/category/journalisme/">journalisme</a>
</li>
	<li class="cat-item cat-item-1800650"><a href="https://afriquerussie.wordpress.com/category/justice-internationale/">justice internationale</a>
</li>
	<li class="cat-item cat-item-11343"><a href="https://afriquerussie.wordpress.com/category/medias/">médias</a>
</li>
	<li class="cat-item cat-item-34981179"><a href="https://afriquerussie.wordpress.com/category/politique-2/">politique</a>
</li>
	<li class="cat-item cat-item-79451"><a href="https://afriquerussie.wordpress.com/category/politique-internationale/">politique internationale</a>
</li>
	<li class="cat-item cat-item-737136"><a href="https://afriquerussie.wordpress.com/category/relations-internationales/">relations internationales</a>
</li>
	<li class="cat-item cat-item-116"><a href="https://afriquerussie.wordpress.com/category/religion/">religion</a>
</li>
	<li class="cat-item cat-item-25921"><a href="https://afriquerussie.wordpress.com/category/sante/">Santé</a>
</li>
	<li class="cat-item cat-item-34931708"><a href="https://afriquerussie.wordpress.com/category/societe-2/">société</a>
</li>
	<li class="cat-item cat-item-1868136"><a href="https://afriquerussie.wordpress.com/category/sport-2/">sport</a>
</li>
	<li class="cat-item cat-item-109530"><a href="https://afriquerussie.wordpress.com/category/tourisme/">tourisme</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://afriquerussie.wordpress.com/category/uncategorized/">Uncategorized</a>
</li>
			</ul>

			</aside><aside id="meta-2" class="widget widget_meta"><h3 class="widget-title">Méta</h3>
		<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://afriquerussie.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://afriquerussie.wordpress.com/feed/">Flux des publications</a></li>
			<li><a href="https://afriquerussie.wordpress.com/comments/feed/">Flux des commentaires</a></li>

			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>
		</ul>

		</aside>			<div id="atatags-286348-62cf137225888"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-62cf137225888',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script>		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
									<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202228z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/afriquerussie.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/afriquerussie.wordpress.com\/wp-login.php?action=logout&_wpnonce=5eb63a96b4","homeURL":"https:\/\/afriquerussie.wordpress.com\/","postID":"9720","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1649873911j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
	style="display: none"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Politique relative aux cookies		</a>
 </form>
</div>
</div>		<script type="text/javascript">
		( function() {
			function init() {
				document.body.addEventListener( 'is.post-load', function() {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
		</script>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-twentytwelve actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://afriquerussie.wordpress.com">
				<img alt='' src='https://afriquerussie.files.wordpress.com/2017/07/cropped-angola3.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				L&#039;Axe Afrique-Russie			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Rejoignez 1&nbsp;947 autres abonnés</div>
																					<div>
										<input type="email" name="email" placeholder="Entrez votre adresse e-mail" class="actnbr-email-field" aria-label="Entrez votre adresse e-mail" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="52494312" />
										<input type="hidden" name="source" value="https://afriquerussie.wordpress.com/2022/07/13/g20-lue-en-qualite-de-grande-perdante/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="4ec976e89a" />										<div class="actnbr-button-wrap">
											<button type="submit" value="M’inscrire">
												M’inscrire											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Vous disposez déjà dʼun compte WordPress ? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fafriquerussie.wordpress.com%2F2022%2F07%2F13%2Fg20-lue-en-qualite-de-grande-perdante%2F&#038;signup_flow=account">Connectez-vous maintenant.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://afriquerussie.wordpress.com">
				<img alt='' src='https://afriquerussie.files.wordpress.com/2017/07/cropped-angola3.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				L&#039;Axe Afrique-Russie			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://afriquerussie.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fafriquerussie.wordpress.com%2F2022%2F07%2F13%2Fg20-lue-en-qualite-de-grande-perdante%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personnaliser</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">S’inscrire</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fafriquerussie.wordpress.com%2F2022%2F07%2F13%2Fg20-lue-en-qualite-de-grande-perdante%2F&#038;signup_flow=account">Connexion</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p3ygas-2wM">Copier shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Signaler ce contenu</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/52494312/posts/9720">
											Voir l’article dans le Lecteur										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gérer les abonnements</a>
									</li>
																		<li class="actnbr-fold"><a href="">Réduire cette barre</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Activer la visibilité des métadonnées sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Activer la visibilité des commentaires sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Cette image comporte des commentaires."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Chargement des commentaires&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Écrire un commentaire...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Écrire un commentaire..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-mail (requis)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nom (requis)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Site web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Laisser un commentaire" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/afriquerussie.wordpress.com\/2022\/07\/13\/g20-lue-en-qualite-de-grande-perdante\/":9720};
	</script>
				<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Fermer la galerie","leftLabel":"Pr\u00e9c\u00e9dent","rightLabel":"Prochain"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/afriquerussie.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"70d9f149bc","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s\u2019est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d\u2019obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/afriquerussie.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fafriquerussie.wordpress.com%2F2022%2F07%2F13%2Fg20-lue-en-qualite-de-grande-perdante%2F","blog_id":"52494312","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=52494312&v=wpcom&tz=0&user_id=0&subd=afriquerussie","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyNkOtugzAMhV9owYWuU/9Me5QpEA8MuTVxYH37eUhUFZPQ/uTifOccO7BE1QXP6BnGDAZn6jB+V2N+gacnV1S0pSefYSHTI2fAIq9hIlRWL8DootWMu/qBj6VJ6FvBgoP2xmLawxvZhdaGbsrQVPW1qlUmyUKVcK4aMJTXzjdIWeoHbsNjBPKdLUaiVsg5cRZptPfKkd9H8oBO0Fha4EUKd1ntjL9ar2fqNVP4I3oaShsxVa1O4HRmTHJSnLT0dSDqdAolo4UROQqrtsJR0ETZIatzdYJPGfFR+EorbP6Rp5YoH7K7HuhiyOJvNSXIg07k+20X0Yd7r98ul9f6emrO4w/XUt8v'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=fr&amp;lang_ver=1638761926&amp;origin=https://afriquerussie.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogueurs aiment cette page :		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'52494312','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'52494312','v':'wpcom','tz':'0','user_id':'0','post':'9720','subd':'afriquerussie'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdTdvUG14Q2VDQTR4LlUsLi82dU1mai9BMkM9QjRQelhINGFxVnduT2tfaTJ4dndhQ3N5STVOMTZwZ1NUbz9SSi1ZWWJnc2VHekVfLW1OZDExT2N+Ym9faTNyaXJ+SD9SVTNRdHlaTkRBK3l3dVZsenVzP3V3RzNGLXdaTUNoNzArRSY/bWV4V0tJcHRuJjhYflMwPzVnVXMrNVB+MG1MX2JtYXFnWVdtOVg5LnB+RFFjZzJQMFNoenN4VmE5PyY1cnRjS1suM3hMMmpvZHx5LE9EX1NfTCVfVmkmcFAvQyxWSk5KPWUmYjZKNUxZJT9+cjB1cnQyfjlLaU0rc2NiT1BuNEp0dDUmb3dLQ1I2LHo3WldsfldkTUZxckNOSltCZ29hQnArZHBOOUgtQlhSS20uW1YtMFE9MmIsKw=='}]);
_stq.push([ 'clickTrackerInit', '52494312', '9720' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>